Книга "Счастье и брак", Муранивский В.Л.

Аннотация

Брошюра «Счастье и брак» является продолжением предыдущих работ автора («Интимные мышцы», «Развитие интимных мышц», «Развитие женских мышц»). Рассчитана на массового читателя, заботящегося о своем здоровье, долголетии, активности и счастье в браке, сексуальной жизни, желающего повысить культуру интимных отношений. Даны практические рекомендации.

В.Л. МУРАНИВСКИЙ

СЧАСТЬЕ И БРАК

МОСКВА. 2002 г.

ОГЛАВЛЕНИЕ

1. ОТ АВТОРА | 5
2. СЧАСТЬЕ И БРАК | 9
3. ВЫБОР ПАРТНЕРА | 14
4. ПОЛИГАМИЯ И ЭВОЛЮЦИЯ. ОРГАЗМ | 21
5. СЕКС. ВАГИНАЛЬНЫЕ МЫШЦЫ | 37
6. ЗППП | 51
7. РАЗВИТИЕ ВАГИНАЛЬНЫХ МЫШЦ | 57
8. РОДЫ | 73
9. ПОМОЩЬ МУЖЧИНЕ | 81
10. СЕКСУАЛЬНОЕ УСОВЕРШЕНСТВОВАНИЕ | 84
11. БЕЗОПАСНЫЙ СЕКС | 95
12. ОБЩИЙ ВЫВОД | 97

01. От автора

Эта брошюра написана на основе одноименной видеокассеты. Для того чтобы убедиться, поверить и воодушевиться, гораздо лучше не читать, а видеть. Во многих случаях рассматриваются те или другие действия, а это лучше воспринимается зрительно, нежели описания этих действий. Но книга более доступна, поэтому читателю предлагается поверить тексту и хотя бы что-нибудь освоить для себя.
На обложке фигуры мужчины и женщины символизируют единение. Белые зодиакальные значки обозначают человеческие чакры, что поможет вдумчивому читателю оценить их взаимодействие в различных позах. «Имбилдинг» (по аналогии с английским «бодибилдингом» - создание или построение тела) означает создание интимных мышц. Будет часто встречаться сокращение «вумы», означающее «вагинальные управляемые мышцы» и, соответственно, «вумбилдинг» - их развитие, создание. Также будут встречаться в тексте сокращения, касающиеся тренажеров: ТП - тренажер пневматический, ТГ - гидравлический и ТК - камерный. В уголке можно заметить нескромный текст: «Впервые в мире». Если в предыдущей книжке это относилось к тренажерам, нормированию развития вумов, то здесь это относится к гипотезе о защите женщины от ЗППП (заболевания, передающиеся половым путем), интерпретации открытий английских ученых Морриса и Бейкера в части биологической обоснованности полигамной природы человека, некоторых аспектов развития вумов. «Будьте здоровее» означает пожелание восстановления, сохранения и укрепления соматического и психического здоровья как мужчинам, так и женщинам. Причем основную роль в этом автор видит в женском преображении, в появлении и распространении вумов.
В этом абзаце автор цитирует более смелого А.Никонова (Огонек. 2001. № 8. Клондайк XXI века) в части восприятия российским обществом новых идей, отличающихся от существующих взглядов, морали. «...Здесь под моралью я имею в виду сумму общественных предрассудков, как правило, совершенно бессмысленных, или, по-иному говоря, глупость. Ригидность. Неспособность больших масс людей быстро пересмотреть систему устоявшихся взглядов. А если на патриархальную мораль накладывается еще и тотальное незнание, необразованность населения, дело вообще труба». Лучше не скажешь! Это очень точно отражает отношение к появлению вумов как у мужчин, так и у женщин. Поэтому женщины лишены основного стимула для занятий вумбилдингом - восхищения мужчин. А мужчина не восхищается, так как, кроме пятиминутного акта, ничего не знает и знать не хочет. Тут женщина не успевает продемонстрировать не только свои вагинальные способности, но зачастую и оргазмические достижения, приобретенные в процессе вумбилдинга.
Сейчас появились фирмы, клубы, центры, которые занялись плагиатом («пираты») в вопросе развития вагинальных мышц. Примером может служить московская «Школа гейши», возглавляемая Олегом Владимировичем Фроловым, некоторые йоговские центры. Особенно много «пиратов» в восточных регионах России, СМИ пестрят рекламой по этой теме. Это вызвано женской конкуренцией - появился спрос на вумы из-за наплыва кореянок и китаянок (они обладают такими мышцами) в эти регионы. Можно было бы не обращать внимания на ущемление авторских прав -для современной России это характерно, к тому же они своей рекламой в глянцевых журналах пропагандируют вумбилдинг. Однако чему там учат и как, автору неизвестно. Он не был у них на занятиях, не видел «пиратские» тренажеры. Но некоторые неправильные, а порой и опасные (вредные) навыки, приобретенные у «пиратов», автору неоднократно приходилось исправлять.
Основную часть жизни большинство людей проводит находясь в браке. Каким образом сделать этот период более счастливым? Возможно ли это? А сам брак в современной жизни имеет ли прочные, основополагающие корни? Или это дань чему-то? А чему?
Каждый человек имеет определенный набор генных и привнесенных биологических характеристик, причем они не очень заманчивы и привлекательны и даже изначально препятствуют счастью в браке. Откуда они появляются? От чего зависят? Можно ли их переделать?
В основе брачных отношений лежит физиологическая близость супругов, попросту - секс. Причем это предопределяет моногамное поведение, без него обоюдного счастья не будет. Но человек изначально полигамен, и это доказывается на биологическом уровне. Возможно ли изменение биологической сущности в этом направлении? Как это сделать? На эти и другие возникающие вопросы автор пытается дать ответы. Это не аксиомы. Что-то окажется именно для вас приемлемым, что-то вы категорически отвергнете. Лишь жизненный опыт, шишки, набитые на дороге жизни, позволят оценить правоту изложенного. Все мы находимся под влиянием каких-то взглядов, стереотипов, идеологий. Но каждый из нас способен по-своему взглянуть на жизнь и выбрать те пути, на которых счастья будет побольше. Сексуальное благополучие во многом определяет качество жизни. Серая жизнь более вероятна при заурядном, привычном сексе. Доказательство полигамности человека приводится не для того, чтобы вы изменили образ жизни, а для того, чтобы вы поняли свою биологическую природу и приспособили ее для моногамного существования, сделали привлекательной и желанной.
До нашей страны наконец-то дошла переводная литература о матримониальной терапии и развитых вагинальных мышцах. Даже «СПИД-ИНФО» в № 5 за 1999 г. опубликовал сразу две статьи по этой теме. Причем утверждается, что в России только одна женщина это умеет делать. Смею утверждать, что только после занятий этим овладели многие десятки женщин для себя и своих любимых, не говоря о читательницах книжек, освоивших многие вещи самостоятельно! Просто многие умные люди, способные оценить эту работу, не знакомы с этим. Широкая реклама не по карману автору. Книги, видеокассеты - этого оказалось недостаточно. Простота и дешевизна обучения, рассчитанная на доступность, видимо, не дали уверенности, что такие заурядные, элементарные вещи могут в корне изменить отношения между мужчиной и женщиной, улучшить их здоровье и сделать жизнь счастливее.
Как уже говорилось, на востоке страны появилось много китаянок и кореянок. В отличие от наших женщин многие из них имеют развитые вагинальные мышцы, что делает их более привлекательными в сексуальном плане для русских мужчин. Это породило немало проблем не только для отечественных путан, но и в плане создания семейных отношений. Возникла реальная конкуренция. Газеты и журналы начали уделять достаточное внимание этому вопросу. Видимо, эта проблема со временем станет актуальной и для Центральной России.
Ваши отзывы, предложения, вопросы, критические замечания, сообщения об успехах и неудачах будут с благодарностью восприняты автором по адресу: 125413, Москва, д/в, Муранивскому Владимиру Леонидовичу. Примечание редакции: указанный автором при жизни способ связи уже давно не функционирует. Оригинальный текст сохранён с точки зрения исторической ценности. При желании получить ответ не забудьте вложить конверт со своим адресом и марками по действующему тарифу.

02. Счастье и брак

СЧАСТЬЕ

И

БРАК

Чтобы мы понимали однозначно друг друга, давайте обратимся к Толковому словарю русского языка Ожегова. В дальнейшем будем понимать, что

счастье - это чувство и состояние полного, высшего удовлетворения.

А если говорить о браке, то
счастье зависит от удовлетворения, исполнения желаний, потребностей, стремлений через брачные отношения.

Полнота счастья находится в зависимости от запросов, притязаний и степени их реализации в жизни. Отложим наши растущие запросы и потребности по вертикали, а полноту счастья - по горизонтали. Между этими параметрами существует некоторая

зависимость, которая отображается кривой. Она условно показывает полноту счастья от объема притязаний. У реалиста запросы соответствуют реальной жизни. Он знает, что манны небесной не бывает и радуется тому, что дает жизнь. Он значительно счастливее романтика, у которого запросы высоки. Жизнь не может реализовать мечты фантазера, и он не будет считать себя счастливым. Счастливее всех аскет: его запросы так низки, что пение птиц, шелест листвы, доброе слово окружающих вызывает у него радость бытия. Его не волнует богатство. Ни оно, ни зависть не омрачают ему жизнь.
Человек, прошедший много километров пешком по грязи и бездорожью, будет счастлив завершить свой путь в кузове попутного грузовика. Другой будет счастлив только в салоне «Линкольна», сопровождаемого эскортом мотоциклистов. Один будет счастлив утолить свой голод жареной картошкой, а другому для этого нужно есть паюсную икру ложками. Чем скромнее, ниже наши запросы, тем больше полнота счастья, тем больше человек радуется жизни. Если ожидать от брака королевских условий, то вряд ли жизнь покажется счастливой с каким-нибудь графом. Если кругом сплошная пьянь, то трезвый заботливый муж будет счастьем для семьи. Аскет всегда счастливее романтика. Чем ближе наши запросы к реальным условиям жизни, тем мы счастливее.
Семья создается для исполнения естественного предназначения - продолжения вида. Жизнь биологической системы заключается в трех этапах: рождение, размножение и смерть. Кроме того, считается, что семья является экономической базой воспитания детей. Но если в прошлом это было истиной, то в настоящее время экономическая независимость любого из супругов ставит под сомнение это утверждение. Для многих культур и религий формальное право на секс обретается только в рамках семейных отношений. Однако это положение уходит постепенно в прошлое. Также семейные отношения определяются моралью, традициями, религией, обычаями. Уже в этом веке эти непоколебимые установки начнут раскачиваться в связи с изменениями экономических отношений между членами общества. В настоящее время государственные образования заинтересованы в семейных отношениях, т.к. это предопределяет стандартные условия существования людей - они должны работать и соблюдать нормы поведения. Таким обществом легче управлять, дешево стоит подрастающая рабочая сила, солдаты и т.п. Государства возложили все расходы по воспитанию на плечи семьи. Экономика будет корректировать и уже корректирует эту аксиому. К другим стремлениям относятся меркантильные, престижные и т.п.
Демократия подразумевает равноправие членов общества. Однако даже в самых демократических странах нарушаются основы этого равноправия. А именно - отсутствуют равные стартовые условия для будущих поколений. В элитной семье с момента зачатия ребенок получает более полноценное питание от матери при определенном уровне медицинской помощи в процессе беременности. Но главное неравенство наступает после рождения в виде получения профессиональной помощи высокого уровня, как в физическом, так и в интеллектуальном плане. Существующие семейные отношения не могут создать равных стартовых условий новым поколениям. Только государство через сеть воспитательных учреждений сможет это претворить в жизнь. Но для этого у государства должна появиться такая потребность, оно должно быть заинтересовано в реализации генетического потенциала каждого члена общества. В таком варианте счастливых людей будет больше. Такие примеры были в истории. Пока же дешевле заниматься сманиванием «мозгов», профессионалов из других стран.
Партнерство в семье не всегда предопределяет счастливую жизнь супругов, поэтому счастливым партнерством будем считать такой брачный союз, который создается именно для получения обоюдного счастья, и в отличие от обычного партнерства будем обозначать его курсивом.
В семьях складываются определенные супружеские отношения. Чаще всего это отношения господства, при которых лидирует один из супругов, реже это партнерство, причем оно может подразумевать определенную зависимость одного из супругов. Говорить о равенстве в семье не приходится, т.к. такого не может быть по биологическим причинам. Наконец, счастливое партнерство подразумевает союз для обоюдного счастья.

Образование семьи происходит по определенным причинам, мотивации. В зрелом возрасте это основывается на общности интересов, сексуальном удовлетворении. В молодежной среде развитых стран - из-за возникновения чувства любви. В большинстве превалирует расчет. Причем этого не нужно стыдиться, и у животных это тоже часто бывает: потомству нужен сильный отец и здоровая мать. Чаще расчет базируется на материальных соображениях или качественных показателях (красивая, здоровая жена, муж - банкир, артист и т.п.). К прочим относятся национальные, религиозные и т.п. мотивы.
Иногда при браке по расчету, например по религиозному мотиву, когда до свадьбы молодожены даже не видели друг друга, при возникновении отношений господства жена может быть счастлива, если супруг не бьет ее, старается облегчить тяжелую работу, меньше унижает и т.п. Она была воспитана в определенных традициях и не ожидала от брака такого мягкого отношения. У нее были заниженные запросы, поэтому полнота счастья высока. Таким образом, счастливое партнерство может быть при любой мотивации брака и сложившихся отношениях. Основная зависимость вытекает из запросов - чем они ниже, тем выше вероятность счастливого партнерства.
На заре человечества при стадном существовании был промискуитет, и половые отношения ничем не регламентировались, каждый мог выбирать полового партнера на раз в зависимости от обстоятельств, предрасположенности, темперамента и т.п. Как будет показано в дальнейшем, эта форма отношений предопределена человечеству биологически и связана с эволюцией вида. По мере перехода от стада к роду появилась регламентация промискуитета (частая смена партнеров) в рамках группы, рода, так называемая экзогамия, когда допускались половые отношения только с членами других групп. Патриархат, обоснованный экономикой и созданием материальных ценностей, привел к образованию семьи, сохранившей полигамию мужчин, но табуирующий женскую полигамию. В этом виде во многих культурах понятие семьи укоренилось до настоящего времени. В восточных культурах доминирует многоженство, в западных - конкубинат: жена и связи супруга на стороне. Если говорить о современных моногамных браках, то это относится в основном к женщинам. Существует двойная мораль, позволяющая мужчине реализовывать свои полигамные наклонности. Так было в патриархальной семье, при парном браке: религиозном или церковном, когда семейный союз закреплялся священником; официальном - регистрация в государственных учреждениях, причем последним признавался и гражданский брак (без регистрации). Сожительство, так же как и раздельный брак (когда не живут вместе), в некоторых странах получает все большее распространение. Подчеркиваем, что искать счастья в браке при равноправии бессмысленно, т.к. равноправие возможно только в бездетной или гомосексуальной семье, рождение детей исключает это. Если семья создается между индивидуумами с нормальными биологическими функциями, то в ее основе всегда заложены сексуальные контакты, независимо от вида брака и складывающихся отношений. Секс - это главнейшая основа семьи. Счастья не может быть, если в сексуальных отношениях супругов нет гармонии.

Вывод: счастливым можно быть только при реалистичной оценке действительности.

03. Выбор партнёра

ВЫБОР ПАРТНЁРА

Если мы говорим о счастье в браке, то основополагающим является выбор партнера. А если хочется счастья, то нужно представлять, как это можно осуществить хотя бы в первом приближении. Как уже говорилось, выбор может быть стереотипным - по религиозным, кастовым, клановым, национальным и тому подобным признакам. Рациональный выбор зависит от существующей морали общества, моды или стереотипов. Материальный расчет или требования к определенным качествам партнера в значительной мере должны соответствовать запросам и предопределяют ожидаемое состояние счастья в будущем. Любовь, особенно с первого взгляда, возникает на генной, биологической основе для рождения полноценного потомства. Выбор происходит на подсознательном уровне, но, к сожалению, чувства со временем уходят. Ученые говорят, что любовь может жить, за редким исключением, максимум четыре года. Дальше отношения поддерживаются родительским долгом, привычкой и т.д. Очень хорошо, если продолжаются нормальные сексуальные отношения, гармония.
При сознательном подходе к выбору партнера для счастливой жизни следует понимать, что человек состоит из физической части и психической, причем эти части взаимосвязаны. Если физическое состояние ухудшается, то это вызовет соответствующие изменения в психическом, и наоборот. Во многом эти составляющие закладываются при зачатии, на них влияют наследственные факторы. У женщины изначально заложено около 400 яйцеклеток, которые отражают консервативные факторы, память о предках: фигура, цвет волос, глаз и кожи, болезни и т.п. Сперматозоиды, которые постоянно обновляются, помимо консервативных вносят новые признаки, отражающие изменения экологии, условий существования и т.п. Первыми закладываются программы управления системами (органами) организма. Они управляют сердцебиением, кровообращением, пищеварением и пр.

ОБРАЗОВАНИЕ БЕССОЗНАТЕЛЬНОГО

Йоги умеют при медитации доходить до этого уровня бессознательного: останавливают сердце, дыхание и многое другое. Это как в компьютере: закладывается основа постоянной памяти. По мере развития мозговых клеток вводится информация об исчезнувших цивилизациях, пра... прапредках, ближайших родственниках матери и отца, самих родителях. Кроме того, в зависимости от условий, при которых протекает беременность, закладывается порция того или иного бессознательного от общения ребенка и матери, продолжается развитие физической части.
В процессе родов откладывается понятие жизни и смерти, перехода в новую среду обитания. Этот переход доступен для многих духовных практик, его, как реальность, воспринимают многие умирающие и пережившие клиническую смерть. Отсюда понятия загробной жизни, «того света». Уникальные способности добираться до определенного уровня бессознательного позволяют общаться с умершими, получать информацию о ранних цивилизациях. После родов бессознательное пополняется навыками зрения, слуха, питания, движения и т.д. Начинается освоение новой среды обитания. Наряду с этим начинает формироваться сознание или, как говорят компьютерщики, создается оперативная память. Недаром говорят, что воспитание ребенка заканчивается в три года. К этому времени завершается формирование бессознательного, и оно начинает архивироваться, вытесняться сознанием. В конечном счете бессознательное перекрывается сознанием и доступ туда обычным людям невозможен. Но поведение человека, его биологические характеристики формируются именно подсознанием.
Вся эта совокупность этапов предопределяет образование биологических признаков человека как вида животных. Изначально какие-то признаки превалируют, какие-то признаки малозаметны, но при определенном воспитании значимость этих признаков может меняться, а некоторые могут даже превратиться в свою противоположность.

Биологические признаки условно можно разбить на три вида. Положительные, по оценке существующей морали, в крайнем случае, нейтральные. Отрицательные - мораль считает, что их нужно менять, избавляться от них. Для этого были созданы всевозможные морали, религии, институты воспитания. Последние признаки присущи всем стадным животным, к которым относится и человек. Такая общая совокупность признаков создает модель господства в любой семье.
Рассмотрим детально эту схему. Мы остановились на последней группе, поэтому начнем с нее. Этой группе присуще приятие неравенства. Почти все мы считаем, что неравенство в этом мире вечно. Но нам необходимо общение. Пребывание в изоляции существенно влияет на психику, восприятие реального мира. Нам необходимо самоутверждение. Подчинение и лидерство имеют место в нашей жизни. Мы будем добиваться равенства только в среде себе подобных: подчиненных или лидеров. Но постепенно и в той, и в другой группах возникнут свои лидеры и подчиненные. Это иерархия власти в любом государстве, обществе, коллективе, семье.
Положительные признаки включают любопытство, сопереживание и сострадание, стремление к удовольствию, подражание, игривость и запах. Вся эта совокупность особых вопросов не вызывает, с этим можно смириться, если хочется счастья в чем-то более значимом.
Жестокость, полигамность, лживость, жадность, агрессия, эгоизм и лень считаются основными показателями, определяющими модель господства. Если человек обладает этими признаками, особенно в гипертрофированном виде, то счастья с ним не будет. Вот если его соответствующим образом перевоспитают, то... Ничего подобного. Во-первых, коэффициент полезного действия воспитания равен 40-50%, т.е. изначальные признаки, полученные при рождении, можно изменить лишь наполовину. Нечего надеяться, что вам удастся при совместной жизни исправить свою половину. Во-вторых, воспитание дает такой эффект, если ему поддаются через веру или приятие идеалов, которые в свою очередь являются продуктами воспитания. В-третьих, не всегда изначальные признаки нуждаются в изменении знака на обратный.

Считается, что для модели счастливого партнерства нужен определенный аскетизм. Жестокость нужно перевоспитать на нежность. Полигамность недопустима и должна быть только моногамность. Лживость, конечно же, нужно заменить правдивостью. Жадность вообще неприемлема и должна быть только доброта. Агрессия в семье исключена, только справедливость. Альтруизм должен заменить эгоизм. Вместо лени должно быть трудолюбие. Ну и, конечно, жить с человеком, поглощенным искусством, очень заманчиво. Эта схема считается оптимальной и заложена в программу создания искусственного интеллекта. Если данная цель воспитания достигнута, то считается, что человек способен создать счастливую семью.
В реальной жизни обе модели могут содержать перечисленные признаки, но только в определенных случаях могут быть препятствием для счастья. Например, оба партнера - лидеры с высокой степенью самоутверждения. Но говорить о безусловном изменении для счастья в браке не совсем обоснованно. Да, вероятность этого повысится, но не всегда, а иногда такие изменения совершенно неоправданны.
Например, жадность - доброта. В бизнесе добрый человек не добьется результатов, без жадности его дело развалится, но для семьи это хорошо, особенно если жена не будет мотовкой. То же можно сказать о признаках эгоизм - альтруизм. А если у мужчины выражен мазохизм (подчинение), но в силу обстоятельств он занимает руководящую должность, то при отсутствии дома агрессивной жестокой жены он в конечном итоге начнет валяться в ногах у садистки-проститутки или такой же любовницы.
К физиологическим признакам можно отнести запах и полигамию-моногамию. Об этом подробнее мы поговорим ниже. Остальные признаки более тяготеют к психической части человека, но мы рассматривать их не будем, т.к. нашей целью является преимущественно физическая часть человека и ее роль в достижении счастливой супружеской жизни.
Без удовлетворения биологических потребностей человека говорить о счастье не приходится. Этими потребностями руководят инстинкты. Вряд ли человек без пищи и воды может быть счастливым. Страх предохраняет человека от физических воздействий извне. Много научных работ связывают агрессию, удовольствие и родительские чувства с сексуальными отношениями. Да и реальная жизнь подтверждает это. Секс - это могучий инстинкт, однако многовековая практика доказала, что этот инстинкт можно подавить. Примером тому служат фригидные женщины. Но о счастье в этом случае говорить не приходится.
Здравый смысл подсказывает, что при выборе партнера нужно иметь представление о человеческой совместимости. Наиболее известна астрологическая, но возникают многочисленные вопросы: почему такой разнобой в оценке совместимости различных знаков среди астрологов; почему пары, отлично подходящие друг другу, по мнению астрологов, несчастны, а есть пары со взаимоисключающими знаками, но в то же время долгие десятилетия живущие в счастье и согласии и т.п. Биологическая несовместимость - реальное явление, хотя бы по крови, с точки зрения здорового потомства; сперма некоторых мужчин у некоторых женщин вызывает заболевания последних, не говоря о возникновении специфических женских запахов при акте и т.п. Физическая совместимость на подсознательном уровне проявляется сразу в виде чувства симпатии, доверия, легкости в общении. Материальная совместимость определяется соответствием ожидаемого вклада партнера в благополучие и потребности семьи. Психологическая - соотношение личностных особенностей, их характеров, ролевых притязаний. Культурная - соотношением интеллектуально-культурных потребностей (образование, интересы, запросы и т.п.). А вот сексуальная требует некоторых пояснений. В тех культурах, где секс считался нормальным проявлением человеческой сущности и где женщина в сексе являлась равноправным партнером, вопрос совместимости сводился к равенству темпераментов, примерно равному сексуальному аппетиту. Мужчина с потребностью 2-3 раза в неделю явно не соответствовал женщине, желающей испытать несколько оргазмов ежедневно. В такой ситуации говорить о счастье не приходится. Но таких культур на Земле немного. В большинстве культур до настоящего времени вопрос сексуального удовлетворения женщины вызывает определенную неуверенность, страх у мужчин. Поэтому секс в этих культурах издавна табуировался, сделав женщину фригидной и породив дополнительную проблему в виде диапазона приемлемости. Знаменитые писатели, ученые с давних пор и по настоящее время ратуют за регламентацию сексуальных отношений и предостерегают человечество о грозящей опасности (мужчинам) при обретении женщиной биологически нормальной сексуальности. В некоторых развитых западных странах уже пришло понимание, что может существовать анатомическая совместимость, связанная с размерами половых органов пары. Это понимали и знали даже дикари, нецивилизованный люд. Но только в последнее десятилетие XX в. в Англии и некоторых других странах мужские органы начали характеризовать генитальным объемом. Для нашей страны эта тема не является актуальной, поэтому в подробностях она пока не рассматривается (возможно, она будет рассмотрена в следующей книжке: «ЭЛИТАРНЫЙ СЕКС»). Примечание редакции: указанная книга так и не была подготовлена к печати при жизни автора. Знания об элитарном курсе остались только у нескольких учениц, прошедших его, и 2 инструкторов, подготовленных для преподавания этого курса. Одна из них- Никитина Ольга, с которой автор некоторое время работал вместе.
Вывод. Для выбора партнера нужно:
1. Знать четко свои желания. Понимать, какой партнер нужен именно вам для счастливой жизни.
2. Оценить возможности партнера. Соответствует ли он (она) вашим желаниям и стремлениям.
3. Быть готовым к несоответствиям. Предбрачное знакомство не дает полного представления о партнере, только жизненные ситуации могут выявить истинную сущность человека. Надеяться на то, что вам удастся перевоспитать партнера, очень маловероятно.

04. Полигамия и эволюция. Оргазм

В связи с тем, что мы полностью переключаемся на зависимость состояния счастья от физиологии человека, перейдем к рассмотрению полигамии и эволюции, а также рассмотрим такое явление, как оргазм.
Наши знания в вопросе полигамия - моногамия сводятся к тому, что человек моногамен. Большинство научных работ говорят об этом. На этом базируется мораль и наша религия. Другие религии допускают полигамию для мужчин, но женская полигамия повсеместно отрицается и порицается. Лишь немногочисленные голоса беспристрастных ученых говорят о том, что человек - существо полигамное, независимо от пола, но раскрепощать женщину нельзя, иначе человечество бед не оберется. Помимо этих робких голосов реальная жизнь добавляет доказательства реальности полигамии.
Взять хотя бы поведение экономически независимых женщин. От царствующих особ в прошлом до настоящего времени богатые женщины не обременяют себя моногамией. Множество книг по этому вопросу достаточно подробно раскрывают эту тему. При попытке насытить женщину в сексуальном плане мужчина сталкивается со значительными трудностями. Она может испытывать оргазм, и не один, она может быть удовлетворена в данный момент, но насыщения, подобного утолению голода, мужчине добиться трудно. Поэтому существует боязнь женского темперамента не только со стороны данного конкретного мужчины, столкнувшегося с этим, но и со стороны морали, религии, научных работ. Моногамия при патриархате не способна доставить женщине половое насыщение при высоком женском темпераменте.
Также существует биологический признак женской полигамии: различие продолжительности мужского и женского этапов возбуждения. Естественный процесс не обеспечивает достижения женского оргазма, поэтому сексология учит мужчин, как удовлетворить женщину в условиях моногамии: прелюдия, пролонгированный акт. Существует двойная мораль для мужчин: средний мужчина практически насыщается после первой эякуляции, в дальнейшем при эксцессах его сперма содержит мало сперматозоидов, годных для полноценного зачатия. А женщина может испытывать многократные оргазмы без малейшего вреда для оплодотворения. Весьма показательным в этом вопросе является женская проституция. Темпераментным женщинам не остается ничего другого, как прибегнуть к этому образу жизни для снятия неудовлетворенности. Причем их темперамент не может быть отнесен к патологии, просто они нашли в себе силы плюнуть на мораль и пр. Таких женщин среди проституток немало. Природа не зря заложила все эти признаки в женщину, сделала ее постоянно готовой к акту, включая «критический» период. В отличие от других представителей животного мира только у женщины овуляция протекает без видимых признаков. Большинство женщин не чувствует этого явления. А раз время для зачатия определить затруднительно, возникает временной диапазон: примерно с этого дня до такого-то. В это время женщина постоянно может (и хочет) контактировать с мужчиной, но с этим могут справиться в той или другой мере только одаренные мужчины. А вот несколько мужчин (полигамия) сделали бы это лучше, причем без какого-либо ущерба для своего здоровья.
Ученые не отрицают существования промискуитета древних. Не физиология, а экономика, общественный уклад заставили людей перейти на моногамию. Но подробнее об этом дальше. А сейчас вашему вниманию предлагаются комментарии к уникальным съемкам Десмонда Морриса, запечатленные на видеокассете. Съемки полностью доказывают полигамность человека.
В его кассете показывается, какие физиологические процессы происходят у человека при возбуждении и половом акте. Специальные видеокамеры показывают, как изменяется температура (из-за прилива крови) губ женщины, лица, сосков, гениталий и прочего. Другая камера показывает, как происходит эякуляция (семяизвержение), куда все это попадает, как сокращаются вагинальные мышцы и что вытворяет матка. Впервые мы видим различные типы сперматозоидов. Как они себя ведут и какая «битва» возникает между спермиями в вагине женщины.

Сперматозоиды, оказывается, не все одинаковые: есть блокираторы, есть киллеры и оплодотворители. Каждый тип выполняет только свою функцию.

Давайте рассмотрим несколько подробнее поведение сперматозоидов в условиях полигамии. Самыми быстрыми являются блокираторы. Они первыми достигают яйцеклетки и сцепляются своими хвостиками. Сцепившись, они образуют живую сферу вокруг яйцеклетки, создают круговую оборону. Затем доплывают самые быстрые киллеры, они ведут химическую войну. Последними доплывают оплодотворители. Опознав своих, их беспрепятственно пропускают к яйцеклетке. Видите, одного остановили блокираторы, одного - киллер, а третий прошмыгнул беспрепятственно - видимо, имеет ярко выраженные признаки самого сильного.
Если работает полигамия, т.е. в женщину своевременно попала сперма второго мужчины, пока не произошло оплодотворения, то начинается война сперм. Опять первыми оборонительного кольца блокираторов первого мужчины достигают блокираторы второго мужчины. Они пытаются прорвать оборону соперника, но сделать это трудно, т.к. на помощь приходят киллеры первого мужчины и убивают часть из них. Но вторых становится все больше. Вот и их киллеры подоспели. Часть ввязывается в битву с первыми киллерами, а часть бросается на подмогу своим блокираторам на прорыв кольца. Если вторые смогут прорвать оборону, то их оплодотворители успеют первыми к яйцеклетке. А вы представляете, какие смертоносные войны могут происходить, если появятся еще и третьи! Третьи будут воевать и с первыми и со вторыми. Число участников этих битв может переваливать за миллиард. Вот такое взаимоуничтожение предусмотрела беспощадная Природа, чтобы выявить одного-единственного сильнейшего. А ведь это гибель миллиардов живых существ, несущих сведения о новом человеке. Вдумайтесь в эти неумолимые законы Природы, где отбор, рациональность ставятся во главу угла. Создаются миллиарды существ для борьбы и гибели, только для этого.
Человеческая гордыня создала Высшее существо по своему подобию. Наделила его человеческими качествами. Мозг человека не способен представить себе свою среду обитания, так же как не может представить себе среду обитания какой-нибудь вирус, например ВИЧ (СПИД). Он живет и размножается, чтобы уничтожить свою среду обитания, т.е. нас с вами. Так же и мы выполняем свою неведомую нам задачу для своей среды обитания. А когда эта задача не выполняется или выполняется неправильно, наша среда обитания «принимает лекарство» против нас - вредителей - в виде катаклизмов (землетрясения, эпидемии и т.п.). Среда уничтожает нас, делает малочисленными, выводит на нужную ей деятельность. Мы всего лишь мельчайшие сперматозоиды для нее, и наша гибель или процветание напрямую зависит от той пользы - назначения, для которой мы предназначены. Попытки изменить свою среду обитания, переделать Природу в конечном счете приведут человечество к катастрофе.
В кассете чётко видно, что при возбуждении у женщины губы становятся яркими - к ним поступила в изобилии кровь. Это еще один признак полигамии. С незапамятных времен женщина красит губы, чтобы показать, что она возбуждена, что она готова, что она хочет. Недаром мужчины воспринимают яркие губы женщины как признак сексуальности, призыва.
Вы только что прочитали о войнах сперматозоидов. Природа создала специальные виды киллеров и блокираторов для ведения таких войн. Но Природа ничего не делает просто так, ее создания исключительно рациональны. Следовательно, Природа предусмотрела, что в женщине должно быть несколько сперм от разных мужчин, видимо, это связано с эволюцией, с естественным отбором. И это ставит окончательную точку в вопросе полигамии. Сама Природа заложила в человека этот признак. Но самое удивительное - несколько тысяч лет назад древние тантристы и даоисты знали, что в женщине спермы разных мужчин ведут смертельные войны. Об этом написано в их древних книгах. Как они узнали об этом? Почему наука до сих пор не удосужилась проверить это знание? Мы проникли в Космос, покоряем атом. А о себе, о человеке, знаем очень мало.
В Природе существует беспощадный естественный отбор. Право на жизнь получает только тот, кто способствует сохранению и продолжению вида. Как правило, это осуществляется при оплодотворении, зачатии. Право оплодотворения имеет самый сильный, самый приспособленный к данным условиям существования. К сожалению, в человеческой популяции естественный отбор давно исчез. Природа у моногамных животных часто предусматривает битвы самцов за право дать потомство. У некоторых полигамных животных отбор происходит внутри самки: победитель - сперматозоид. Олень, глухарь и пр. - битва мышц, рогов, копыт, клювов. У собаки, шимпанзе - война сперм. Самцов волков, горилл выбирают самки каким-то неведомым нам чувством.
Бейкер развивает исследования Д. Морриса в своей книге «Война сперм». Оказывается, что оплодотворителей в сперме всего 1%, блокираторов - около 14%, а киллеров - 85%. Далее выясняется, что муж-молодожен или просто влюбленный выбрасывает десант - около 600 млн сперматозоидов. У мужа через год-два это число снижается до 150-200 млн. Но если он начинает подозревать жену в изменах, то это число увеличивается примерно на 100 млн. Отсюда можно сделать вывод, что количество спермиев зависит от работы мозга, от чувств, испытываемых к женщине. Если мужчина влюблен, он часто думает о любимой, это активизирует выработку спермиев. Если влюбленность уходит, уступая место привычке, мыслей возникает меньше, количество спермиев снижается. Это количество является своеобразным индикатором любви. Видимо, когда-то появился самец (или самцы) человекообразной обезьяны, который начал думать о приглянувшейся самочке. У любящего самца увеличилось число спермиев, и он оказался победителем в войне сперм. Его потомство унаследовало способность думать, мыслить, по-нашему влюбляться. Они также, благодаря превращению мозга в ум, дали потомство и т.д.
Этот вид думающих животных начал активно эволюционировать, размножаться, опережая другие виды. Эволюция ума привела к прогрессу. Наш вид заполонил планету.
Как уже говорилось, внешняя среда оказывает на мужской организм определенное влияние, вырабатывая сопротивляемость организма к меняющимся условиям существования. Эта сопротивляемость закладывается в постоянно вырабатывающуюся сперму и передается потомству. Как только мужчина начинает злоупотреблять половыми контактами, спермии оказываются «недоношенными» и проигрывают битвы за оплодотворение. Природа регулирует частоту контактов таким вот образом.

Возьмем систему координат и по горизонтальной оси будем откладывать время. Предположим, что у первого и у второго мужчин одинаковый цикл выработки работоспособных сперматозоидов. После оргазма спермии были десантированы. Но у первого способность к повторению появилась очень быстро, и он сделал свое дело. Потом опять и опять. У второго таких способностей не оказалось. Он смог повторить только после того, как спермии выработались в достаточном количестве и многие из них стали работоспособными. С точки зрения эволюции второй тип предпочтительнее. А с точки зрения современной женщины - нет. Видимо, Природа создала первый тип для «разогрева» и насыщения женщины, для подготовки ее к зачатию от второго, спермии которого дали лучшее потомство. Один создан для секса, но полюбить и вызвать ответное чувство не может. Второй - для любви, чувства и для потомства. Первые потомства в условиях полигамии дать не смогут, вторые будут активно размножаться.

Теперь подробнее остановимся на зачатии в условиях полигамии. Первый мужчина успешно выполнил свое дело и его спермии направились к яйцеклетке, намереваясь достигнуть ее за время А. Через какое-то время Б у женщины появился второй. Через время В его спермии отправились вдогонку. Но если они хотят быть победителями, им нужно обладать более высокой скоростью передвижения, они должны быть более работоспособными. Ведь им отпущено только время Г. Если второй будет пролонгировать (растягивать) акт, то спермии первого успеют достигнуть яйцеклетки и оплодотворят ее без всяких битв. Значит, кончать мужчине нужно по-быстрому. Только в этом случае он имеет шанс стать отцом. Это является биологической обоснованностью быстротечности мужского оргазма. А ведь могут быть еще и третий, и четвертый претендент на отцовство. Поэтому время Б также должно быть минимальным. А женщина должна быть сексуально привлекательной, чтобы ее хотели многие. Чем больше, тем лучше выбор, тем быстрее эволюция. Непривлекательная женщина не вызовет столпотворения. Ее потомство имеет меньше шансов на выживание, т.к. выбор не имеет места.
Теперь перейдем к оргазму. Оргазм - это мышечные сокращения с изумительными, ни с чем не сравнимыми ощущениями. Это самый сильный положительный стресс, удовольствие. Естественно, что это нравится и стимулирует повторение. У мужчины оргазм активизирует работу предстательной железы и систем по выработке новых сперматозоидов. Мышечные сокращения выбрасывают сперму. Обучение разделению мужского оргазма (а это ощущения) и эякуляции (мышечные действия) является противоестественным, но в условиях моногамии оправданно, т.к. способствует пролонгации акта и удовлетворению женщины. У женщины, как показывают съёмки на видеокассетах, оргазм - это тоже мышечные сокращения вагины и матки. Происходит всасывание спермы маткой, спермии при этом быстрее оказываются у цели, быстрее происходит оплодотворение. Как будет разъяснено позднее, это участие женщины в эволюции. К тому же это тренировка мышц, участвующих в родах.

Рассмотрим все это на рисунке. Вправо будем откладывать время возбуждения, вверх - уровень возбуждения. Как и многие животные, мужчина начинает любовную игру. Это прелюдия. С течением времени его возбуждение нарастает, эрекция набирает силу. После точки А начинается следующий этап - ввод и фрикции (движения в вагине). Возбуждение нарастает до точки В. Эти два периода в принципе являются контролируемыми, волевым усилием их можно сократить или растянуть. Следующий этап с быстрым нарастанием возбуждения до точки С уже контролю не поддается и заканчивается эякуляцией (семяизвержением). Все мышцы начинают завершающий этап, происходит оргазм. Обычно все это длится 3-5 минут, после чего происходит спад эрекции, возбуждения. С точки зрения эволюции чем быстрее, тем лучше. Чтобы была битва сперм, чтобы был отбор, чтобы победил сильнейший. Во время акта и эякуляции работает вся совокупность нужных мышц в определенном режиме. Они испытывают требуемую нагрузку, это показано линией. Разрядка завершилась. Произошло насыщение. Мужчине, кроме отдыха, пока ничего больше не нужно.
Забегая немного вперед, рассмотрим пролонгированный (продолжительный) акт. Самым простым является овладение контролем над возбуждением в первой фазе прелюдии. Нужно научиться ласкать свою подругу как можно дольше. Пусть она испытывает оргазмы при этом, пусть просит вас войти. Не поддавайтесь на это. Если при этом эрекция будет сохраняться, а эякуляции не будет, то вас можно поздравить. Вы уже наполовину умелый любовник. Гораздо труднее второй этап. Вы вошли, но ваше возбуждение никоим образом не должно достигнуть точки В. На первых порах думайте о своих проблемах, прикусывайте до боли свой язык и т.п. В общем, отвлекайтесь, и постепенно вы добьетесь нужных результатов. Ваша подруга будет боготворить вас. Чем лучше вы будете контролировать приближение точки В, тем лучшим любовником вы будете.
У женщины возбуждение по времени нарастает в замедленном темпе. Как правило, мужской оргазм наступает значительно быстрее и женщина не успевает кончить. Для нее всё закончилось. Так оно и было до недавнего прошлого, мужчина не заботился о женском оргазме. Поэтому в условиях моногамии современный мужчина понимает, что нечестно оставлять подругу без оргазма, и осваивает пролонгированный акт вместо трехминутного. При этом он учится контролировать время наступления своего оргазма, растягивать его до нужного значения. Если женщине повезло, и она встретила такого мужчину, то нарастание ее возбуждения приводит к первому оргазму. Происходит некоторый спад возбуждения, но не до конца, как у мужчины, а немного, после чего следует рост возбуждения до следующего оргазма - ведь фрикции продолжаются. Некоторые женщины испытывают только один оргазм. Но это, как правило, проделки психики, здесь дело не ушло достаточно далеко от фригидности. Это поправимо. У некоторых женщин последующие оргазмы ниже по своей интенсивности, у других - выше. После первого оргазма у женщины наступает чувство удовлетворения в результате мышечной работы. При повторных - мышечная усталость нарастает и в конечном итоге наступает насыщение. Женщине ничего больше не нужно, она умиротворенна и счастлива. Забегая вперед, скажем: если мышцы у женщины не работают или работают плохо, то мышечная усталость не наступает и говорить о насыщении не приходится.
Таким образом, если мышцы плохо работают, то насыщение для женщины неведомо. Мышцы не трудятся, кровообращение слабое, вероятность соматических болезней высока, а говорить о психологическом благополучии вообще не приходится. Если мышцы работают только при оргазмах, то насыщение может наступить при достаточном количестве этих оргазмов. В условиях полигамии и высокой привлекательности женщины это вопросов не вызывает. Насыщение и благополучие женщины обеспечено. При полигамии и отсутствии привлекательности будет срабатывать отбор, насыщения не будет со всеми вытекающими последствиями. Аналогичное происходит при моногамии. Насыщение может наступить только при достаточном количестве оргазмов с определенной мерой интенсивности.
Но если мышцы трудятся в течение всего акта и даже вне его, при тренировках, то вероятность насыщения даже в условиях моногамии перестает быть проблемой. Здоровью женщины с этой стороны ничто не угрожает. Качество жизни в этом плане будет находиться на верхней отметке. Это относится в полной мере и к ее партнеру, о чем подробнее будет сказано далее.
В зависимости от чувств к мужчине и состояния мышц женщина может испытывать различные виды оргазма. В западных культурах, где сексуальное раскрепощение произошло относительно недавно, у большинства женщин мышечных сокращений почти не бывает. В условиях моногамии сперма, не торопясь (конкурентов ведь нет!), в зависимости от места выброса (в середине или у сводов), постепенно расплывается по вагинальному каналу, достигает зева матки, далее - в шейку и к яйцеклетке. Для того чтобы произошло оплодотворение, женщине желательно занять определенную позу - спермии быстрее достигнут цели. Одной нужно поднять ноги, другой - повернуться на живот. Но большинство «залетает» и без этого.
Западные женщины, развивающие мышцы входа, выполнением «кегелей» могут испытывать оргазм с сокращением этих мышц. Это, конечно, скорости зачатия не меняет, но хотя бы вытекания спермы наружу не происходит. Сильные мышцы входа, как будет показано ниже, затрудняют роды, увеличивают риск заражения ЗППП.
При достаточном развитии мышц оргазм может происходить со сжатием мышц входа и части вагинального канала. Для скорости оплодотворения это уже может иметь реальное значение, сперма при таком сжатии выбрасывается дальше (вспомните, как увеличивается длина струи при сжатии поливочного шланга), т.е. ближе к цели. Мужчине это очень нужно и полезно.
У некоторых женщин оргазм сопровождается сжатием всего вагинального канала. В этом случае сперма выбрасывается еще дальше, а сжатия «гонят» сперму к шейке. Время попадания спермий в шейку сокращается.
Гораздо реже происходит оргазм с волнообразным сокращением мышц. «Волна» распространяется от входа к зеву. Помимо увеличения силы выброса скорость достижения зева спермиями еще возрастает. «Волна» увеличивает степень наслаждения как у женщины, так и у мужчины. Аналогичная

«волна», только в другую сторону, от зева ко входу, рефлекторно возникает при родах.
При оргазме также возникают мышечные сжатия матки. К сожалению, это происходит не у всех и не всегда. Но женщины такие сокращения воспринимают очень остро. Матка при этом начинает работать как насос, аналогично работе спринцовки. При сжатии выдавливается, выжимается воздух, а при расслаблении (разжатии) внутри создается разряжение и сперма засасывается внутрь. На кассете Морриса ясно видно сжатие матки. Затем она поворачивается, зев опускается, матка расслабляется, сперма частично засасывается, и цикл повторяется. Матка как бы пьет сперму из лужицы. Естественно, скорость достижения спермиями цели возрастает. У некоторых женщин сокращения матки не всегда сопровождаются работой вагинальных мышц. Еще быстрее спермии достигают яйцеклетки при одновременном действии «волны» и сокращения матки. Такой вид оргазма у женщин крайне редок.
В случае сильного чувства к мужчине оргазм может происходить при непосредственном контакте головки и зева. Шейка как бы присасывается к головке, начинает высасывать из него сперму. Такое стимулирование мужчины вызывает «взрывную» эякуляцию у него. Даже тантристы, йоги при этом не могут сдержаться. Сперма прямиком попадает в нужное место, опережая соперников и даже не ввязываясь в «битву». По нашим наблюдениям, такое происходит у современных женщин очень редко - обычно после долгого женского воздержания и сильной любви к данному мужчине. Это является физиологическим подтверждением действительно сильных чувств.
Одна и та же женщина может испытывать все эти виды оргазмов. С одним у нее ничего не сокращается, а с другим - и «волна», и присасывание. Это во многом зависит от ее чувств к Данному мужчине. Чем сильнее чувство, тем сложнее виды сокращений, тем быстрее спермии попадают в нужное место, тем выше вероятность зачатия именно от этого мужчины. В этом проявляется участие женщины в эволюции. Но кроме этого, любимый мужчина при работе вагинальных мышц получает дополнительные тренировки для эрекции - ему приходится преодолевать мышечные сжатия, происходит тугой ввод. Также сильнее должны работать мышцы простаты и другие мышцы, участвующие в эякуляции, выбросе спермы. При сжатиях вагинальными мышцами фаллоса выброс затруднен, т.к. сперма должна пройти через сжатый канал. Это автоматически увеличивает нагрузку на мужские мышцы, увеличивает их тренировку. А это, в конечном счете, приводит к активизации мышечной деятельности и продлению мужского долголетия. Любимый мужчина больше живет и дольше способен к зачатию. Но об этом подробнее будет сказано в дальнейшем. Опять же, способность думать, испытывать чувства, любовь ведут к зачатию от любимого. Это является основой эволюции человека. Только такой совершенный критерий отбора привел к появлению думающего животного - человека. Логически вытекает отсюда, что любовь, ум создал человека. Труд, умение совершенствовать орудия производства появились после естественного отбора и селекции думающего существа.
Как уже говорилось, насыщение - это мышечная усталость. У мужчины она наступает при выбросе всех работоспособных сперматозоидов. У женщины насыщение возникает от интенсивности и продолжительности оргазмических сокращений мышц. Чем сложнее вид оргазма, тем больше и сильнее работают мышцы, тем быстрее они устают, и наступает насыщение. Причем насыщение не равноценно удовлетворению. Женщина может удовлетвориться оргазмом без мышечных сокращений, но при этом она может продолжать желать повторения. Вот это так страшит мужчин. В этом проявляется полигамия. Нужно не количество оргазмов, а мышечная работа. Только это является критерием женского насыщения. Патриархат и моногамия исключили это из жизни женщины, но это исключило и эволюцию человека, естественный отбор. Человек каким был тысячелетия назад, таким и остался до настоящего времени, если не считать регресса, вызванного усилением агрессивности, жестокости, т.к. чувства и любовь перестали быть критерием отбора.

Опять процитируем А. Никонова из «Огонька»:
«Естественный отбор у нашего вида уже не идёт. Медицина творит чудеса и обещает натворить ещё больше. Мы давно живём в искусственной среде. Слабейшие особи не поедаются хищниками и не умирают естественной смертью, а оставляют потомство, передавая детям дефектные гены. В последние десятилетия этот процесс, кажется, принял экспоненциальный характер. Взрывной, иначе говоря. Количество сперматозоидов в сперме современного мужчины в несколько раз меньше, чем сто лет назад. За те же сто лет у человечества изменился не в лучшую сторону и состав крови. Причём изменился настолько, что пришлось даже пересматривать медицинские нормативы по содержанию в крови здорового человека различных кровяных телец. То есть сегодня здоровым считается тот, кому полвека назад поставили бы диагноз: не жилец».
Если сравнить внешние проявления оргазмов без мышечных сжатий и с ними, то можно увидеть, что в первом случае будут охи-ахи и другие звуки, дополнительная стимуляция клитора, определенные телодвижения, выражающие некоторую агрессию, типа: «Давай! Давай! Еще сильнее!» А при сжатиях мышц наблюдается общее напряжение (могут быть даже судороги), сменяющееся умиротворением и полным расслаблением. На кассетах это хорошо видно. Во втором случае женщина насыщается. Она будет весела, уравновешена, здорова, чего не скажешь о первом варианте, о возможном удовлетворении. Но это сравнимо со смачиванием губ, но не с утолением самой жажды.
Изложенное позволяет сделать выводы:
1. Для повышения вероятности счастливой жизни нужно сделать привлекательным моногамный образ жизни. Для этого женщине необходимо насыщение от усталости мышц. При полигамии это возможно: много партнеров и много оргазмов с мышечными сжатиями. В условиях моногамии для насыщения нужна многооргазмичность с мышечными сокращениями, как при оргазмах, так и в процессе всего акта, а еще лучше - в любое свободное время в качестве очень приятной физкультуры. Конечно, лучше будет, если ваш любимый будет поощрять вас. Кого «зеленью», а кого и «руганью». Кому как повезло.

2. Нужно ясно понимать, что это Природа предусмотрела такое различие во времени достижения оргазма. Биологически мужчина должен быстро кончать, а женщине до насыщения нужно значительно больше времени. Изменить это положение может мужское понимание явления и женское трудолюбие по развитию мышц.

05. Секс. Вагинальные мышцы

Перейдем к рассмотрению секса и участия в нем вагинальных мышц. Секс является мощным инстинктом, и его подавление меняет качество жизни. Без него невозможно продолжение рода. Для самого существования человека воздержание угрозы не составляет, жить человек сможет, но что это будет за жизнь?
Как уже говорилось, в женской яйцеклетке накоплена информация о предках, о наследственности. Все 400 яйцеклеток, заложенных в женщину при рождении, по очереди готовятся к оплодотворению. Спермии также несут информацию о предках, но добавляется информация о действующих сейчас условиях существования. При полигамии оплодотворение происходит только от спермы победителя, причем чувства вызывают у женщины тот или другой вид оргазма, в значительной мере повышающий шансы избранника. В этом заключался прогресс человечества, его эволюция.
До настоящего времени секс является основой отношений между полами. Без него невозможно удовлетворение, счастье.
После возникновения моногамии сексуальное поведение женщин жестко табуируется, сохраняя двойную мораль по отношению к мужчине. Ни о каком женском насыщении речь не идет, ей оставили в лучшем случае только удовлетворение. При этом в западных культурах долгое время секс для женщины считался необходимым только для деторождения. Все остальное было объявлено грехом, грязью. Была объявлена война плотским желаниям. Все это привело к росту женских заболеваний. В части восточных культур секс считался и считается естественным действием, ведущим к гармонии мужчины и женщины, гармонии с Природой. Он признавался естественной ценностью, источником счастья и удовольствия. Но и здесь речь идет о женской моногамии и мужской полигамии.

Для секса во всех культурах характерна мужская полигамия. Но в восточных преобладает физиология. Сублимация (превращение сексуальной энергии) в психическую часть в восточных культурах в основном встречается в эзотерике - дао, тантризме. Энергия направляется на единение с Космосом, с партнером. Более поздние учения говорят об обмене энергиями. Изначально эта сублимация служила мужчинам для удовлетворения одним многих женщин и лишь позднее получила духовное направление.
В западных культурах сублимация выражалась в виде романтизма, фантазий, конечной целью чего было проповедование платонической любви, идеализации партнера и чувства любви. В конечном счете это приводило к трагедиям, разочарованию и стрессам.
Естественно, что диапазон приемлемости соответствовал этим представлениям. Он ограничен в западных культурах и широк, практически не ограничен, в восточных.
Деление на западные и восточные культуры несколько условно, т.к. существует взаимопроникновение, а многие культуры промежуточные. Даже в рамках одной культуры можно встретить противоположные взгляды и поведение в рамках различных групп населения.
Патриархат повсеместно заменил общую полигамию женской моногамией, вместо эволюции вида происходит регресс, свободный мужской секс сохраняется при табуировании женского. Двойная мораль изменила женскую физиологию, вплоть до атрофирования вагинальных мышц, а в западных культурах почти повсеместно наблюдается невостребованность этих мышц. О них просто забыли, не знают, для чего они. Отсутствие должных тренировок исключило основу для их развития.
В развитых странах сейчас приходят к пониманию того, что сексуальность является нормальным проявлением свободной и независимой личности. А для дальнейшего развития общества в этих странах нужны именно такие личности, только они способны обеспечить прогресс. Причем возникло понимание и того, что даже женщины могут быть такими личностями и должны ими быть. Понимание есть, развитие женской личности в плане духовности и образования тоже есть. Но в развитии нормальной женской сексуальности имеются значительные проблемы. Они начинаются с детских лет, когда естественное начало полового развития тормозится запрещением мастурбации девочкам. Нет, учить ничему не нужно, показывать тоже. Просто не запрещать и пояснить, что это очень интимная часть жизни и делать это при всем честном народе не нужно. Естественность возьмет свое. Это начало позволит развиться чувствительности эрогенных зон. Наши современницы часто не имеют чувствительности в некоторых вагинальных зонах. Проблематичным пока остается уровень требуемых оргазмических нагрузок-тренировок. Однако такое положение поправимо, и методы для достижения будут рассмотрены позже. При этом начнется естественно необходимое функционирование вагинально-маточных мышц, что в свою очередь укрепит психосоматическое здоровье женщины. А ведь таким заболеваниям подвержены наши близкие люди: матери, жены, дочери.
При полигамии особым вниманием мужчин пользовались сексуально привлекательные женщины. Причем в те времена привлекательность определялась не количеством драгоценностей и косметики, а силой мышц того органа, который Природа создала для этого. Это приводило к росту желающих, следовательно, росли оргазмические нагрузки-тренировки, мышцы становились еще сильнее, росла привлекательность и т.п. Причем роль мышц сводилась не только к эволюции вида через избирательность зачатия и рождению полноценного потомства. Они нужны были каждой конкретной женщине, чтобы беременность протекала нормально для женщины и ребенка, чтобы роды не травмировали женщину и ребенка, чтобы восстановление былой сексуальной привлекательности происходило как можно быстрее. А далее цикл повторялся, благодаря чему род человеческий стал доминировать. Помните, о чем говорилось ранее, когда мы говорили об оргазме? Когда мы говорили о женских оргазмах, то было показано влияние пролонгированного мужского акта на женское насыщение и развитие мышц. А далее рассматривались женские возможности по приобретению нужных навыков в этом деле. Каким же был секс и оргазм при патриархате, при женской моногамии? В западных культурах из-за исчезновения женских мышц никакого сопротивления мужчина не встречал, за исключением девственности и некоторых аномалий. Он просто погружался, чаще как в нечто аморфное. Женская стимуляция сводилась к растяжению и подкреплялась фантазированием, переживаниями близости. Преобладали психоэмоции в достижении оргазма. Чисто физиологические ощущения чаще отходили на второй план, за редким исключением особо сильных растяжений (входило нечто огромное).
В восточных культурах чаще сохранялись вагинальные мышцы, и мужчине приходилось преодолевать их сопротивление. В этом случае стимуляция происходила за счет сжатия нервных окончаний. Их сжимали напрягшиеся мышцы, и добавлялось сжатие при проникновении. Именно это создала Природа, именно это можно назвать естественным сексом. Физиологические ощущения женщины вызывали оргазм, а эмоции оставались на втором плане.

На рисунках видно, что происходит при отсутствии мышц. При умелых действиях партнера он находит возможность упора и растягивает ткани в районе точки G (левый рисунок, растяжения показаны пунктиром). При этом растягивающиеся нервные окончания дают импульс удовольствия, наслаждения. Возбуждение нарастает. Но для этого необходимо наличие чувствительных нервов в растягиваемой зоне. У современной женщины это есть не всегда. В другом варианте партнер имеет возможность достигнуть сводов и растянуть нервы в этом месте (правый рисунок). Опять же если они есть. Картина нарастания возбуждения повторяется. В этих вариантах общим являются умения и возможности мужчины. В жизни эти варианты встречаются нечасто.
Картина совершенно меняется при наличии вагинальных мышц. Нарастание возбуждения вызывает приток крови к генитальной области. Набухшие ткани суживают просвет канала. При проникновении возникает желание, стимулируемое удовольствием, сжать гостя сильнее. Мышцы позволяют это сделать. При этом сжимаются нервы и выдаются соответствующие импульсы. Чем сильнее сжатия и раздвигания гостем, тем выше возбуждение. Более подробно о сжатии, мужском преодолении сопротивления будет сказано ниже. Конечно, на видео все это воспринимается лучше, нагляднее.
При возникновении патриархата и моногамии ситуация сложилась не в пользу женщин. Естественная ограниченность мужских возможностей привести женщину в состояние насыщения постепенно снижала женскую оргазмичность, падала оргазмическая нагрузка, оргазмы случались все реже, мышечный слой истончался, что вело к потере чувствительности. В конечном счете фригидность в западных культурах стала повсеместным явлением. Если бы у мужчины было больше времени и больше заинтересованности в благополучии женщины, он смог бы (ведь научить многому можно и медведя, ведь смогли научить женщину быть фригидной) не снижать темперамент женщины, а, наоборот, развивать. Сохранить ее многооргазмичность. Научить ее кончать быстро и неоднократно еще в стадии прелюдии. Это повысило бы ее мышечную работу, тренировки мышц, приводило бы к насыщению. Даже незначительная пролонгация позволила бы сохранить эту мышечную группу и чувствительность. В восточных культурах, несмотря на женскую моногамию, по разным причинам у многих женщин мышцы работают
Если говорить о повышении вагинальной чувствительности, нельзя не вспомнить о варварском обычае - удалять клитор у женщин (клитородектемия). С этой точки зрения он вполне оправдан, т.к. понуждает женщину развивать мышцы и испытывать оргазм при мышечных сокращениях. А развитые мышцы хороши не только для мужчин, но и для самой женщины, они также нужны для нормальных родов. Женская моногамия лишила женщину мышц, а такая операция заставляет женщину заниматься своими мышцами, если она хочет испытать оргазм. Не разъяснения, не увещевания, а раз - и обрезали чувствительный орган.
Как вы помните, эволюция шла, пока был естественный отбор через битвы сперм и виды женских оргазмов. Происходило насыщение сексуального аппетита женщин. Если взять современную научную среднестатистическую скорость движения сперматозоида, то без вагинальных мышечных сокращений ему нужно около часа, чтобы добраться до яйцеклетки. Примем, что наступление насыщения у нашей современницы происходит через 30 минут (но это далеко не так). Если средний мужчина может сдерживаться только три минуты, то нетрудно подсчитать, сколько партнеров у нее должно быть для достижения насыщения. Это биологическая норма интенсивности половой жизни женщины. Чем «холоднее» женщина, тем большими становятся эти 30 минут. Восточные женщины более темпераментны, и можно ожидать некоторого сокращения этих минут.
Разделение женщин на западных и восточных носит условный характер. Можно встретить женщину, получившую западное воспитание, но сформировавшуюся под действием определенных генов или имеющую уникальный сексуальный опыт. Такая женщина может превосходить многих восточных. Можно встретить и противоположное. Если проанализировать сексуальную жизнь западных и восточных женщин или, что равнозначно, с мышцами и без них, то их различия весьма заметны. Во-первых, это отношение к своей вагине: у западных заметна брезгливость. В одной телепередаче героиня поведала, что стала заниматься мастурбацией по рекомендации врачей, но делала это с помощью полиэтиленового пакета. Ей внушили, что вагина грязна, полна микробов, и она не могла касаться ее рукой. Сильно развита меркантильная эксплуатация своего органа - не получение удовольствия, наслаждения, а определенной выгоды.

Это касается не только проституток, но и замужних женщин в супружеских отношениях. Такое редко наблюдается у восточных женщин, где к вагине относятся с благодарностью за доставляемое наслаждение. К ней относятся с любовью, ее холят и лелеют. Ею занимаются, тренируют. Умелая вагина - предмет гордости хозяйки. А она и в самом деле часто многое умеет.
Если западная женщина получает возбуждение, удовольствие от физического контакта с партнером, от его умений и действий во многом через психику, то у восточных на первом плане чисто физиологические ощущения, усиленные работой мышц.
Партнеры первых должны получить специальное разрешение, особенно если это не стандартный поцелуй. Он просто погружается, ощущая лишь тепло и скольжение. Поэтому возникает низкая оценка отношений и связь признается рутинной. Партнеры вторых получают активный ответ; они ощущают помощь, хотя инициатива чаще все-таки должна исходить от него. Он вынужден преодолевать сопротивление мышц, получая активное стимулирование. Благодаря мышечным действиям достигается разнообразие ощущений и высокая оценка близости. Если у первых фрикции сводятся к погружениям, сопровождаемым, в лучшем случае, касаниями или растяжениями, то у вторых это проникновения, тугой ввод, толчки, сжатия.
При акте вагина чаще всего не работает, ее просто подставляют в то или другое положение движениями таза, ног и т.п. Чувствительность канала слабая или ее вовсе нет. У вторых работает сама вагина, помогая и женщине, и мужчине. Канал является самым чувствительным, самой эрогенной зоной.
У западных женщин как при акте, так и при оргазме мышцы не работают, ткани растягиваются. У восточных они напряжены, часто сокращаются, вагинальный канал превращается в жесткую мышечную трубку, передающую толчки матке, вызывая ее стимуляцию. При оргазме, как правило, возникают мышечные сокращения канала и матки. Западные образованные женщины могут повлиять на продолжительность мужской работоспособности лишь искусственными приемами, в то время как

При оргазме партнерам приятно до боли, хочется присоединить к наслаждению эту боль. Это работает наша генетическая память о естественном сексе: у мужчины проход спермы затруднен, требуются очень сильные сжатия мускулатуры мышц, выбрасывающих сперму. Этого мы не имеем. Сперма запросто может даже вытекать почти без мышечных усилий. Вот и возникает, накапливается детренированность. А потом мы все удивляемся: почему же это возникла импотенция?

На рисунке вы видите три органа малого таза женщины, имеющих естественные наружные отверстия. Ближе к животу находится мочевой пузырь 3, имеющий уретру 2 (мочеиспускательный канал). Ближе к позвоночнику находится прямая кишка 8, заканчивающаяся анусом. Между пузырем 3 и кишкой 8 находится вагина 7 (влагалище) с маткой 5, сообщающаяся с полостью вагины шейкой 4. Все три органа у наружного отверстия имеют круговую мышцу 1, которая называется сфинктером. Сфинктер открывает (расслабляется, разжимается) и закрывает (сжимается) естественное отверстие. Если он плохо работает, то начинаются всякие неприятности. Например, слабый сфинктер уретры вызывает недержание мочи, а анус - более крупные неприятности. Все три органа имеют мышечные стенки, причем эти мышцы управляются волей. Поэтому естественные надобности мы выполняем в удобное для нас время и в нужном месте. Сжимая эти мышцы и открывая (расслабляя) сфинктер, женщина выполняет физиологические действия для обеспечения нормального функционирования организма. Все эти мышцы и сфинктеры должны проходить соответствующую тренировку, чтобы они были управляемы. После рождения младенец все выпускает в пелёнки, памперсы. Но к определенному возрасту, благодаря воспитательной работе родителей, ребенок уже умеет ходить на горшок. Его натренировали управлять своими мышцами. Если он этому не научился, его нельзя считать полноценным здоровым человеком.
У большинства западных женщин нормально функционируют мышцы только двух рассмотренных органов. Вагинальные мышцы, как уже говорилось и будет говориться, по определенным причинам не развиваются, не тренируются родителями. Якобы они не участвуют в физиологических процессах. Из-за глупости, стереотипов большинство людей секс, зачатие, беременность и роды не считают нормальными физиологическими процессами. Якобы все получится само собой. Но ведь стали учить родам. Что должна знать, уметь и делать женщина при беременности - этому тоже учат. Сексу тоже стали учить, но не самому процессу (считается, что палочку в дырочку можно сунуть без учебы), а позам, обстановке, какое белье предпочтительнее и прочее. Маленькую девочку нужно ГОТОВИТЬ ко всему этому, развивая вагинальные мышцы. А сейчас женщину не подготавливают, не учат, не тренируют ни в детские годы, ни в девичестве, и, даже став женщиной, матерью, она зачастую не подозревает о существовании мышц. Они у нее не работают, не участвуют в нужных действиях. Можно ли в данном случае говорить о том, что женщина гармонична? Каждая из вас должна ответить себе на этот вопрос. Можно ли говорить о нормальной сексуальности, если вагинальные мышцы не работают?

При введении в безмышечную вагину гость спокойно погружается, почти не встречая никакого сопротивления. Конечно, анатомические размеры вагинального канала и фаллоса играют определенную роль в стимулировании, в его качестве. Но создать сопротивление входящему гостю могут только мышцы, а они не работают или не развиты. Стенки вагины, особенно после родов, сами по себе создать сопротивление не могут, в лучшем случае они растягиваются. Умелый партнер может растянуть стенки у точки G, у задней стенки, у сводов. Но это только растяжение, которое порой вызывает у женщины не наслаждение, а боль. Стимуляция осуществляется только скольжением, поглаживанием, иногда умелым растяжением. Иногда удаются приятные толчки шейки и матки. Но все эти действия являются именно погружением. Само по себе погружение не является тренировкой для эрекции. Для тренировки нужно преодолевать сопротивление, например такое, как при дефлорации, разрыве девственной плевы. А раз не нужно могучей эрекции (она не востребована), она не тренируется, импульс на качественную эрекцию у мужчины исчезает. Природу и организм не обманешь - раз нет усилия, значит, не нужно достаточного напряжения.
Совершенно другую картину мы видим при развитых мышцах. При возбуждении обильно начинает поступать кровь. Канал самопроизвольно суживается, сжимается, особенно от напрягающихся мышц. Гостю приходится при проникновении раздвигать стенки, преодолевать мышечное сжатие. Это происходит при определенном усилии, и мы его назвали тугой ввод. Стимуляция несравнима с первым вариантом, как для мужчины, так и для женщины. Напряженные мышцы создают упругую трубку, обладающую некоторой продольной упругостью, поэтому толчки передаются по всей длине канала вплоть до матки, стимулируя ее. Причем эта стимуляция в меньшей мере зависит от глубины проникновения, чем в первом случае, а значит, и от размеров гостя. Анатомическая совместимость перестает играть существенную роль.

Так как биологической нормой является функционирование мышц, то естественным сексом можно считать действия, когда фаллос с трудом (усилием) входит при женском сопротивлении, а при выходе его иногда не отпускают. Причем это стало понятным не только сейчас, многие западные ученые, исследователи говорили об этом и ранее, не говоря уже о дао, тантре, знавшим это и обучающим этому несколько тысячелетий назад.
Естественный секс при тугом вводе очень важен не только для женщин в смысле насыщения, но и для мужчин, т.к. эрекция со временем (по мере таких тренировок) сохраняется на должном уровне, а в ряде случаев улучшается. Проблемы этого плана решаются, конечно, если они не связаны с патологией, заболеваниями. Ведь Природа создала мужскую твердость не только чтобы произвести дефлорацию (пройти и разрушить девственную плеву), она ему дана, чтобы он постоянно преодолевал сопротивление. Разве напасешься девственниц на всех мужчин на все время их активной жизни? Создавать тугой ввод - это естественная женская способность, но почему-то забытая. Без тугого ввода у мужчины происходит детренированность, спад эрекции. А безмышечные женщины еще и издеваются над партнерами в этих случаях. Они виноваты в таких сбоях - они не смогли обеспечить достаточную тренировку любимому органу. При свободном погружении достаточно полутвердого или полумягкого, как сказали бы пессимистки. Только счастливчикам удается сохранить эрекцию до старости при постоянных погружениях. Если партнеры думают о счастье друг друга, то обоюдная работа над женскими мышцами изменит их жизнь. Упрямство в приверженности к многовековым традициям и чрезмерная гордыня царицы в семье лишают пару многого.

К сожалению, можно констатировать, что мужчины, освоившие различные практики по пролонгации, не приветствуют развитие вагинальных мышц. Это связано с изменением стимулирования, при котором сдерживаться становится труднее. Если мышцы работают только при оргазме, то это еще можно выдержать, но если секс естественный с тугим вводом, то приобретенные навыки могут не помочь. Отсюда необоснованная мужская паника и проявление эгоизма.

Вагинальные стенки состоят из трех слоев: мышечного -1, губчатого - 2 и слизистого - 3. Более подробно об этом мы поговорим в следующей главе. Если мышцы не развиты, то стенки очень тонкие. Так же как у мужчины, при возбуждении в губчатый слой поступает много крови, и он набухает. У мужчины при этом все увеличивается, затвердевает. Эта эрекция увеличивает орган. У женщины с неразвитыми мышцами и неразвитым губчатым слоем такое наполнение кровью также происходит. Но эта женская эрекция почти не заметна. По мере развития мышц, мышечного слоя 1, развивается губчатый слой 2 и укрепляется слизистая 3. При женской эрекции губчатый слой начинает набухать, расширяться. Но снаружи уже образовалась какая-никакая мышечная оболочка. Она препятствует губчатому слою расширяться наружу, и эрекция проявляется в сужении вагинального канала 4, т.е. она не увеличивает, как у мужчины, а уменьшает просвет канала 4. Если мышцы хорошо развиты, то толстый губчатый слой увеличивается внутрь, придавая определенную жесткость слизистой. Просвет канала 4 значительно уменьшается. В такой канал уже нужно проникать, а не погружаться. А если к такой эрекции добавить мышечное сжатие, то даже самый маленький гость будет встречать не что-то громадное, а вполне ощутимое препятствие. Сейчас можно услышать, что у одного очень маленький, у другого - великан. Но никто никогда не говорит, что у нее очень узкая. Правда, есть поговорка: «Шире маминой». В анатомической несовместимости «рыжий» всегда бывает мужчина. У него что-то не так. Но при развитых мышцах острота вопроса о несовместимости снизится. Нередко женщина выбирает мужчину по его размерам. Почему бы мужчинам не делать такой же выбор? Даже после родов женщина способна восстановить свои первоначальные размеры. Нужно также знать, что не каждая женщина может выдержать встречу с великаном.
Вывод: вагинальные мышцы - основа истинной женской сексуальности. Это нужно и для женского здоровья, и для счастья в браке.

06. ЗППП

Известно, что по способу размножения в Природе существуют моногамные и полигамные животные. Среди полигамных ЗППП широко распространены только в человеческой популяции. Почти все остальные виды таких болезней не имеют, т.к. их от этого Природа защищает. Значит, причину болезней нужно искать в тех изменениях, которые произошли в организме человека. Значит, своими действиями люди в чем-то нарушили естественный процесс, ушли от природных предначертаний. Не могла Природа оставить нас без защиты от ЗППП, если награждает за каждую попытку продолжить род таким непревзойденным ощущением, как оргазм.
В половом акте участвуют мужчина и женщина. Половые органы мужчины по сравнению с женскими достаточно примитивны. Здесь не обнаруживается каких-либо систем, которые могли бы служить защитой от ЗППП. Другое дело женские органы. Во-первых, это слизистая оболочка. У одних она тонкая, слабая. У других - крепкая, упругая, с ярко выраженными складками. Любая слизистая в человеческом организме, доступная внешней среде, имеет двойную защиту. Первая механически защищает от неблагоприятного воздействия среды: губы защищают слизистую рта от осушения, веки прикрывают глаза при ветре, высокой температуре, ярком освещении. У одних вход в вагину хорошо закрыт, например у девственниц, у некоторых рожавших открыт из-за отсутствия или слабости вагинального сфинктера, у других он полуоткрыт. Вторая защита выражается в выработке достаточного количества жидкости, справляющейся с посторонними частицами и болезнетворными организмами. У одних мало или почти нет выделений (речь не идет о «критических днях»), у других - много. У одних при возбуждении выделения обильны, у других нет ни возбуждения, ни выделений. У последних половой акт из-за отсутствия любрикационных выделений протекает болезненно. В нормальных условиях у человека не текут слезы, слюна наружу, т. е. жидкость вырабатывается в определенном количестве и успевает уйти в нужное место. У некоторых женщин с этим делом тоже все в порядке - наружу ничего не льется. А другие вынуждены частенько менять прокладки. В одних регионах много больных ЗППП, а в других и проститутки редко заболевают даже СПИДом. Что же отличает одних и других женщин? Почему одним живется лучше, чем другим? По нашим наблюдениям, эти различия в основном предопределены степенью развитости вагинальных мышц, а в некоторых случаях даже их отсутствием (неразвитость).
Обратимся к атласу анатомии человека и вспомним строение женского полового органа. Ближе к лобку в складке половых губ прячется клитор. Ниже находится вход в вагину, закрытый этими же губами и вагинальным сфинктером - круговой мышцей. В глубине вагинального канала находится зев шейки матки, переходящей в саму матку. В первой трети вагины находится очень чувствительная точка G. Попробуйте найти ее сами или воодушевите на поиски своего партнера. Если эта зона не находится, ее чувствительность можно развить быстрее всего остального целенаправленным стимулированием. За лобковой костью находится мочевой пузырь, имеющий уретру со сфинктером - это круговая мышца, запирающая уретру. Между входом и копчиком находится промежность и сфинктер ануса, закрывающий прямую кишку. Выше матки расположены яичники и маточные трубы.

Стенки вагины окружены соединительной тканью с мышечными волокнами. Стенки состоят из слизистого слоя 3 с поперечными складками, губчатого слоя 2 и мышечного 1. Эти слои образуют оболочку, вагинальный канал 4. В стенках расположены сосуды для крови и лимфы, нервы и сосуды (каналы) для защитной жидкости. Именно по развитости стенок вагины различаются женщины. Об этом развитии пойдет речь дальше. Атлас создавался на базе анатомических исследований, когда изучаются омертвелые ткани. Но в жизни, особенно при возбуждении, они в значительной мере меняются. Поэтому постулаты о тонкости, размерах, силе мы увидим в преображенном виде и будем судить об этом по объективным показателям, а не по результатам исследований патологоанатомов. При развитии вагинальных мышц вместе с ростом мышечной массы увеличивается толщина губчатого слоя, укрепляется слизистая.
Медицина по влагалищному содержимому достаточно достоверно оценивает даже общее состояние женского организма. Вагинальная флора, чистота вагинального содержимого определяется количеством и качеством выделений. Это как слезы: они поступают, омывают глазное яблоко, забирают все вредное и уходят. Здесь то же самое. Качество выделений зависит от общего состояния, должно быть достаточное количество защитников организма - фагоцитов (пожирателей болезнетворных бактерий), антител против вирусов и т.п. Слезы, слюна обладают такими же свойствами. Количество выделений также играет значительную роль. У современных женщин утрачены многие качества в вагинальной области, разбалансированы процессы выделений и всасывания. У одних что-то постоянно вытекает, у других - излишняя сухость. И то и другое плохо. При недостаточном развитии вагинальных стенок в них мало кровеносных сосудов, нервных окончаний, каналов для поступления и отсасывания защитных выделений. Мало каналов, мало выделений, мало фагоцитов. При развитии стенок количество каналов увеличивается, а с этим - и количество выделений, количество защитников. Они хватают всякую нечисть, убивают ее и уносят на очистку в организм (а не наружу). У здоровой женщины с развитыми стенками при возбуждении внизу становится тепло и сыро. Это мудрая Природа готовит женщину к акту. Увеличивается кровообращение и выделение. При интенсивной работе выделительной системы не только появляется смазка, но и растет армия защитников. Именно при акте, внедрении чужеродного и не всегда стерильно чистого, увеличивается риск заноса инфекции. Женский организм подготавливает смазку, чтобы внедрение произошло без травм, выбрасывает десант защитников, чтобы убить врагов. Так же интенсивно работает всасывающая система. Она не только забирает трупы врагов, но и доставляет женскому организму все самое ценное, содержащееся в мужской сперме. Это оздоровит ее организм, позволит дольше сохранить сексуальную привлекательность. Чем чаще это будет происходить, тем позже наступит климакс, старость. Работу отсасывающей системы ощущала каждая женщина: при испуге, исчезновении возбуждения внизу сразу становится сухо, болезненно. Если бы эта система не работала, не питала бы организм, то скопившихся выделений хватило бы надолго. Но эта система работает не на сладострастные ощущения, а на питание женского организма, на ее здоровье, она не зависит от возбуждения, а поэтому сразу все осушает, впитывает после прекращения работы выделительной системы. Помимо этих выделений у некоторых при оргазме возникает женская эякуляция, обильный выброс белесоватой жидкости. О роли этих выделений пока ничего не известно. Отечественная сексология даже отрицает их существование. Это явление не нужно путать с выбросом из уретры, которое происходит как из-за слабости сфинктера, так и из-за неумения раздельно управлять мышцами мочевого пузыря и вагинальными мышцами. Для восстановления этого умения рекомендуется выполнять «кегели», «мигание».
Помимо этого, неразвитые вагинальные стенки таят в себе еще одну опасность. Каждая женщина может сама обследовать себя, хотя бы пальцем, и определить свое состояние. Многие, особенно рожавшие, обнаружат, что стенки у них тонкие, гладкие, наподобие щеки с внутренней стороны (это язык почувствует). Другие обнаружат некоторую упругость. Некоторые могут нащупать нечто вроде альвеол на небе выше зубов. Забегая вперед, можно сказать, что после тренировок по развитию мышц стенки становятся достаточно упругими, с хорошо ощущаемыми поперечными складками. Эти крепкие складки создадут эффект «стиральной доски», что остро ощутит и партнер, и обладательница такой вагины.
Неразвитые стенки имеют очень тонкую ранимую слизистую. Достаточно небольшого усилия, особенно при скудной смазке, чтобы возникла микротравма, потертость. Такое хорошо себя обнаруживает при подмывании - возникает жжение. Микротравма является открытыми воротами для инфицирования, бактерии или вирусы сразу поступают в кровь. Никакие выделения здесь уже не помогут. Слабая слизистая из-за пониженного кровообращения имеет также повышенную проницаемость, некоторые инфекции проникают через нее.
Таким образом, ЗППП распространились среди человечества из-за утраты естественных защитных вагинальных свойств. Из-за этого вагина превратилась в источник инфекции. Они перестали уничтожаться в естественно созданном для этого месте. Отсюда легенды о грязи и т.п. В русском языке она даже получила устрашающее название - влагалище. Попробуйте образовать от него ласкательное. Это месть Природы за отход от естественного способа размножения, за утрату вагинальных мышц.
Вообще в Природе все сбалансировано, все уравновешено. Она не допускает выигрыша без проигрыша. Бактерии уничтожались фагоцитами. По разным причинам фагоцитов в некоторых местах стало меньше. Бактерии стали уничтожать лекарствами. Нарушение этого равновесия повлекло за собой активизацию вирусных инфекций до такой степени, что антитела, вырабатываемые организмом, уже не могут справиться, защита слабеет. На помощь приходят новые лекарства, но на горизонте уже маячат прионы (патологические белки), а следом пойдут ве-риоиды с космической пылью. А не лучше ли, не дешевле ли-восстановить экологию, возродить естественную среду обитания, возродить в приемлемой форме естественный отбор среди человечества? Это, конечно, с некоторых позиций негуманно, но рост популяции нездоровых, неприспособленных для этой жизни людей сокращает число здоровых, ведет к регрессу. Ведь не приемлет же человечество браков среди близких родственников. Почему же хроническим алкоголикам, наркоманам, людям с плохой наследственностью разрешают иметь потомство? В первом случае риск нездорового потомства гораздо ниже, чем в остальных случаях.
Изложенное пока является гипотезой. Но никто не сможет отрицать, что при развитии вагинальных мышц улучшается кровообращение, нормализуются вагинальные выделения. Хорошее кровообращение является наилучшей профилактикой возникновения каких бы то ни было заболеваний, ведет к излечению существующих болезней, способствует заживлению ранок, язв и т.п. Естественно, это увеличивает сопротивляемость всевозможным инфекциям.

Наилучшим упражнением по
этой главе является стрельба

Выводы:
1. Развитие вагинальных мышц является средством повышения сопротивляемости ЗППП.
2. Обильное применение вагинальных смазок на водной основе, особенно со спермицидами, снижает риск ЗППП.

07. Развитие вагинальных мышц

Для эффективного развития вагинальных мышц нужно в первую очередь восстановить свою способность, умение напрягать отдельные группы мышц и сами мышцы. Начинать можно с элементарных навыков: напрягите сначала бицепс правой руки, затем - левой. Сожмите левую ягодицу, затем - правую. Попробуйте чихнуть, кашлянуть и определите, какие мышцы при этом напрягаются. Попробуйте освоить эти напряжения без кашля. Попробуйте порознь сжать верхние мышцы брюшного пресса и нижние (у лобка).
Научитесь выполнять МИГАНИЯ: порознь сжимайте мышцы входа в вагину и ануса. Начинать это лучше с минимального усилия, такого, как при подмигивании правым и левым глазом (веком). «Мигания» можно делать в транспорте, при ходьбе, до усталости. Легче это осваивают женщины, у которых между входом и анусом большое расстояние (левый рисунок), -длинная промежность. Значительно труднее этим овладевают женщины, у которых вход и анус находятся рядом, - короткая промежность.
В последнем случае сфинктеры как бы сливаются друг с другом. Их мышечные волокна переплетены, и мышечная стенка промежности не образуется двумя мышечными кольцами, а достаточно тонкая и слабая. Таким женщинам «мигания» особенно рекомендуются. Если ввести один палец во вход, а другой - в анус, то между сжимающимися пальцами не будет ощущаться никакого мышечного напряжения, как бы женщина ни напрягалась.
За счет такой анатомии анальный секс осваивается легче и безболезненнее, так как эта стенка более растяжима. В то же время он доставляет больше удовольствия, так как нервные окончания задней стенки вагины активно стимулируются. Однако увлекаться этим таким женщинам не следует: это может привести к патологическим изменениям сфинктеров, стенок вагины и прямой кишки. Постоянное растягивание ануса ведет к раздвиганию мышц в районе промежности на самой перегородке, между входом и анусом. В результате образуется как бы восьмерка из мышц сфинктеров без мускулистой средней перемычки. Роды в таком случае проходят легче, так как высока растяжимость сфинктера входа. Но на задней стенке вагины и сопряженного района кишки возникают безмышечные участки, провалы.
При достаточном развитии вагинальных мышц привычка к анальному сексу постепенно будет исчезать, так как мышцы вагины создадут лучшую стимуляцию как женщине, так и мужчине. Необычность тугого ввода в анус заменят сильные вагинальные сжатия, обеспечивающие и тугой ввод, и степень стимуляции.
При естественном развитии мышц слизистая, губчатая и мышечная составляющие достигают определенных размеров, силы, массы. Постоянные тренировки поддерживают их в этом состоянии или даже улучшают эти показатели. Мышечные сокращения наступают при оргазме. При возбуждении все слои обильно питаются кровью, а губчатый слой, аналогично губчатым телам фаллоса, набухает и создает определенную упругость. Это женская эрекция. Вагинальный канал приобретает некоторую твердость и суживается, т.к. мышечный слой снаружи создаст сопротивление расширению. Этим обеспечивается тугой ввод, а степень тугости определяется как анатомическими размерами, так и степенью развитости. Поперечные складки слизистой получают как бы опору на упругих губчатом и мышечном слоях, и весь эффект «стиральной доски» будет направлен вовнутрь, навстречу входящему.
Женщины, лишенные своевременного естественного развития, о чем уже много говорилось, начинают практически с нуля. Для достижения нужных результатов им потребовались бы годы оргазмических тренировок. Поэтому были созданы специальные тренажеры для этой цели, позволяющие в считанные месяцы решить имеющиеся проблемы. Основное внимание уделяется развитию мышечного слоя. Слизистый и губчатый слой развиваются при этом с некоторым отставанием, т.к. естественная фаза их развития осталась далеко позади. Любые же мышцы поддаются развитию даже в пожилом возрасте. Разница между естественным развитием и предлагаемым заключается в том, что в первом случае мышцы работают рефлекторно при возбуждении и оргазмах. Это достаточно малый отрезок времени, тренировки краткосрочны, но эффективны, благодаря своевременности и естественности. При полигамии они были чаще и начинались раньше.
В условиях женской моногамии, пуританского воспитания добиться нужного эффекта затруднительно. При работе с тренажерами большинство женщин не заботятся о половом возбуждении, считая, что основное - это сила мышц. Даже партнер, муж не привлекаются к тренировкам из-за стыдливости. Эффект при этом значительно снижается. Если «качать» мышцы без возбуждения, без прилива крови, без максимально возможного приближения к естественности, то получим эффект раздельности. Мышцы будут развиваться без участия губчатого и слизистых слоев. Мышцы и возбуждение будут как бы сами по себе. Работа мышц в дальнейшем не будет вызывать возбуждение, а возбуждение не приведет к работе мышц. Раз опоздали с развитием, нужно допустить некоторую искусственность в развитии, в методике. Помимо этого, особенно на первых порах, нужно работать мышцами волевыми усилиями при половых актах. Конечно, это будет несколько отвлекать, задерживать наступление оргазма, иногда его вообще не будет, но небольшие жертвы нужны, в дальнейшем все окупится. В идеале нужно научиться испытывать оргазм от простого сжатия нужных мышц. Конечной целью этого первого этапа является способность достигать оргазма от мышечных действий с помощью партнера, затем без него, но подключив фантазирование, а на финише - получая нарастающее возбуждение только от самого процесса мышечных сжатий, вплоть до приближения к оргазму, а затем - испытывая его. Второй этап будет рассмотрен в главе 10.

Занятия по развитию мышц можно проводить как самостоятельно (по книгам, кассетам), так и с помощью партнера. Можно развивать их с тренажерами и даже с тренером. Можно со всеми вместе. Все зависит от ваших способностей, желания, времени, отводимого на достижение цели и средств. Целями занятий являются: первое - почувствовать свои мышцы. Второе -научиться управлять ими, т.е. научиться сжимать, расслаблять и, в идеале, разжимать. Третье - развить мышцы («накачать их») до определенных значений, чтобы они имели заданную силу. После этого можно переходить к освоению совокупности мышечных действий и, наконец, приобрести навыки автоматического выполнения функциональных действий.
Известен простейший тренажер - эспандер, для развития мышц кисти. Но для наших целей он неудобен. Был запатентован тренажер пневматический (ТП). Он состоит из двух камер (внутренней 2 и наружной 1), насоса 4 и манометра 3, соединенных трубками. Внутренняя камера 2 вводится в вагину (используются стерильные презервативы) и надувается наружная камера. При сжатии наружной камеры воздух перегоняется во внутреннюю, и она надувается (расширяется), воздействуя на мышцы. Можно тренироваться различными программами мышечных действий. Одна из них: при расширении внутренней камеры сопротивляться мышцами, не давая ей надуваться внутри. На манометре будет видно, какое сопротивление могут создать мышцы сегодня, завтра и т.д. Можно отключить наружную камеру, накачать внутреннюю до комфортного давления и сжимать ее, контролируя сжатия манометром.
Напоминаем: комфортное давление - 40-60 мм рт.ст.; допустимое максимальное давление при сжатии - 200-222мм.

При достижении определенных результатов по показаниям манометра свои успехи женщина может увидеть при помощи зеркала: как сокращаются мышцы входа, более глубокие мышцы (для этого нужно посильнее раздвинуть пальцами вход). На кассете все это показывается. Даже видна работа мышц в районе шейки: зев меняет свое положение. Кроме этого, демонстрируется «стрельба», «курение», удержание груза, фонтаны в ванне и прочие трюки. Это показывается, чтобы убедить женщин в реальности достижения нужных результатов.
Но не только развитые вагинальные мышцы решают все проблемы. Очень важно добиться работы матки. Наука считает, что надлежащее состояние матки является одним из решающих факторов, влияющих на женское здоровье. Часто матку называют вторым сердцем женщины. Естественным образом матка работает при оргазмах и родах. Подобным образом можно ее заставить работать, сжимая мышцы у сводов. Это как раз одна из задач, решаемая при развитии мышц. В медицине уже более 100 лет практикуются гинекологический массаж и новый массаж по методу профессора Иванченко. При этом задача по сокращению матки не ставится, но достигается хорошее кровообращение. А вот медитативный способ профессора Норбекова «запускает» матку на сокращения. О пользе всего перечисленного, показаниях для лечения разных заболеваний можно прочитать в различных публикациях и книгах на эту тему.
СТРЕЛЬБА - очень полезное упражнение! Оно развивает и укрепляет вумы, обучает мышцы сжиматься волнообразным образом, готовит женщину к родам, нормализует работу выделительной системы. Вначале нужно научиться «выплевывать» шарик в положении «стоя» и «лежа». Шарик должен обязательно иметь страховочную нить (она должна выдерживать десятикилограммовую нагрузку). Диаметр шарика подбирается индивидуально, в среднем около 3 см. Для безопасности одеваются 2-3 кондома. Когда это получится, можно перейти к стрельбе «снарядом». Он представляет собой цилиндрик с закругленными краями весом 150-200 г, диаметром около 3 см и длиной 4-5 см (эти размеры подбираются индивидуально, чем меньше, тем труднее). Для элитарного секса достаточно стрелять на 1,5-2 метра. Большие значения могут привести к чрезмерной силе мышц, что будет опасно как для секса, так и для родов. Кондом поверх «снаряда» обязателен. Если стрельба шариком плохо получается, то нужна страховочная нить. Женщины, хорошо освоившие стрельбу шариком, могут сделать себе снаряд из очищенной моркови или огурца. Можно сшить мешочек из мягкого материала и набить его ватой вперемежку с чем-нибудь тяжёлым (дробь, монеты).
Упражнение АМ для раскрытия входа. Скажите громко и резко: «Ам!». Постарайтесь запомнить выполняемые мышечные действия и попробуйте повторить входом. Раздвиньте нижние губы и прижмите шарик к сжатым мышцам входа. Не впускайте шарик. Затем резко сделайте АМ (если не получается - резко расслабьте вход) и сразу втяните анус и живот под ребра. Шарик должен войти на какую-то глубину - чем дальше, тем лучше. Научившись втягивать шарик хотя бы на половину глубины, постарайтесь продвинуть его до входа. Затем опять втяните, и так далее. В перспективе нужно научиться гонять шарик до сводов и обратно. Выполнение АМ проявляется в раскрытии входа. Это умение очень поможет при родах, а также расширит сексуальные сценарии.
Другой вариант выполнения АМ. Лечь на спину, поднять таз как можно выше: удерживать таз руками с упором в пол локтями, подложить несколько подушек или, если можете, просто силой мышц. Ноги согнуты в коленях, можно пятки опустить на ягодицы. Резко развести ноги и выбросить в стороны и вверх, согнуть в коленях. Повторять до усталости. Постарайтесь почувствовать момент «произнесения» звука и сопроводить его мышечным раздвиганием входа, которое сопровождают выбрасывание ног с криком «Ам!». Не отчаивайтесь, если сразу не получится. Проверить работу мышц можно тяжелым шариком при поднятом тазе или набирая воду в вагину при приеме ванны. Когда начнет получаться, понемногу опускайте таз в исходное положение. Упражнение можно считать освоенным, если в любом положении сможете осознанно управлять нужными мышцами по открытию входа.
Также можно обучать вход на раскрытие введенными пальцами рук: одновременно с волевой командой на раскрытие, растянуть вход. При парных тренировках партнер вводит и разжимает (при команде «Ам!») двумя пальцами рук, сложенных тыльной стороной. Тренажер ТП также обучает раскрытию в начале обучения. А вот ТГ подходит для этой цели наилучшим образом.
После того как начнет немного получаться, можно переходить на реальный объект - пенис. Конечно, пенис в начале тренировок не должен быть совсем мягким, к этому подойдете позже. В первый раз можно немного раздвигать вход пальцами. Не забывать о смазке. Войти, полностью выйти. Так - несколько раз. Если возникает эрекция - перерыв, остыть. Требуется совсем немного введений, чтобы пальцы не участвовали. Постепенно переходить к совсем мягкому (после эякуляции) вводу. После освоения можно переходить к мошонке. Ладошкой подвести яички и легким нажимом ввести. Этот прием является основным при освоении КУГа (коитус с удерживаемыми гениталиями).
Развитие мышц ГРУЗОМ. Берется шарик для стрельбы, и на страховочной нити делается петля. К горлышку пластмассовой двухлитровой бутылки (из-под воды) нитью привязывается крючок. В бутылку заливается нужное количество воды, для начала - 0,5 литра. Ввести шарик до сводов, присесть и зацепить крючок за петлю. Сжать мышцами шарик и, приподнявшись, удерживать шарик 30-60 секунд. Предварительно подогнать длину нитей: в выпрямленном положении бутылка должна быть на 15-20 см от пола. Затем расслабиться и позволить шарику чуть-чуть опуститься. «Схватить» его нижележащими мышцами и удерживать такое же время. Повторять, пока шарик не дойдет до входа. Мышцы входа должны уметь удерживать груз 2,5-3 кг. Более высокие значения нежелательны как для секса, так и для родов, особенно при неумении раскрывать вход. Более глубокие мышцы можно развивать до 4-5 кг. Это зависит от силы сжатий, при которых происходит оргазм, и от чувствительности партнера. Упражнение особенно полезно при выборочном развитии, развивает слабые (отстающие) мышцы.
КАМЕННЫЕ ШАРИКИ (выполняется после освоения «стрельбы» и «АМ»). В эзотерических магазинах приобрести два шарика (или яйца) по своим размерам. Чем меньше диаметр шариков, тем труднее осваивать. Желательно, чтобы камень соответствовал вашему знаку зодиака или был универсальным (например, горный хрусталь). Продезинфицировать. Ввести и мышцами двигать один шарик до сводов и обратно до входа. Затем освоить два шарика. Вначале лежа, потом сидя, стоя. Можно делать в любой обстановке, даже в транспорте.
Развитие чувствительности: нагреть в горячей воде один шарик и остудить в холодильнике другой. Ввести и ощутить вагиной, где находится холодный, а где горячий. Вводить на разную глубину, менять шарики местами.
Удары: ввести оба шарика и мышцами гонять их до сводов и обратно. Пробовать раздвигать их из середины в разные стороны, а затем сдвигать. Научиться делать это быстрее и сильнее, пока не ощутите удары шариков.
Суперсовершенство: ввести шарики и пробовать мышцами менять их местами.
ПОЛОСКАНИЕ, или КИТ. Тщательно помыться под душем. Вымыть дезинфицирующим раствором ванну, хорошо ополоснуть, наполнить теплой водой.
Выполнение упражнения. Лечь в ванну, ягодицы касаются дна. Расслабиться. Ноги слегка раздвинуть, можно немного согнуть в коленях. У рожавших женщин вода самотеком начнет поступать в вагину. Остальным нужно мышцами попытаться раздвинуть стенки вагины, «всосать» в себя воду. Можно помочь себе пальцами, раскрывая вход. Теперь, после заполнения водой вагины, сжать вагинальные мышцы. Если они еще не чувствуются, не работают - сжать низ живота, ноги, напрягать ягодицы. После выдавливания воды принять исходное положение. Повторить 20-25 раз.
Первое усложнение. Выполняется по мере развития мышц.
1. Пытаться резким раскрытием входа и внутривагинальных мышц сразу быстро набрать в себя воду.
2. При выдавливании воды сжимать вход, чтобы вода выбрасывалась струей.
3. Набирать в себя воду, поднимая таз к поверхности воды. При этом давление воды уменьшится, труднее будет «засасывать». Выброс делать внизу, опустив ягодицы на дно.
4. Если получается выброс струей, то это можно делать на поверхности, с силой направляя струю на заднюю стенку ванны. Чем тоньше струя, чем она длиннее и с большим напором («бьет» в стенку), тем лучше. Попробуйте направить струю на потолок.

Дополнение. Если набор воды при первых попытках не удается, нужно свинтить сеточку с гибкого шланга душа (на некоторых конструкциях - сеточку вместе с рукояткой). Включить воду на душ, отрегулировать необходимую температуру и напор. Заняв исходное положение, направить струю в вагину. Чем ближе поднесете к вагине, тем сильнее напор, наполнение, и наоборот. Лучше будет, если направлять струю будет мать, подруга, супруг. Нельзя увлекаться выполнением этого упражнения, т.к. вода меняет вагинальную флору - не чаще 1-2 раз в неделю (в зависимости от указания вашего гинеколога).
Второе усложнение. Выполняется после усвоения предыдущего. В первую очередь нужно будет обратиться к своему гинекологу и подобрать полезный для вас состав раствора для полоскания, пройдя соответствующее обследование.
Теплый назначенный раствор заливается в тазик. Присев над ним и погрузив вульву, начинаете втягивать и выбрасывать раствор. Чем чаще, энергичнее, тем лучше. Упражнение можно выполнять до усталости. Периодичность выполнения зависит от состояния организма, следует положиться на свои ощущения и
врача.
Третье усложнение. Выполняется при помощи кружки Эсмарха (лучше прозрачной стеклянной) с мягким резиновым наконечником на конце трубки. При отсутствии кружки Эсмарха можно приспособить для этой цели бутылку (1,5-2 литра), опустив в нее почти до дна резиновый шланг (лучше специальный медицинский зонд диаметром более 8 мм - продается в аптеках для желудочного промывания) и закрепив к горлышку банки. Теперь нужно научиться засасывать залитый раствор, когда кружка на всю длину шланга находится ниже таза (вы встали на стул, стол), а выбрасывать, когда она выше таза на длину шланга. Здесь опять желательна помощь, но все можно сделать и самой, только не нужно торопиться.
Если сфинктер не удерживает наконечник, необходимо приобрести специальный уплотнитель наконечника или сделать его самостоятельно. Цилиндрический кусок пористой резины, губки, поролона проткнуть по центру (по оси) и ввести в отверстие наконечник. Можно навернуть полоску поролона на наконечник и закрепить, обвязать ниткой. Отрезать у кондома глухой конец и накатать (одеть) его на полученное утолщение, а концы закрепить, обвязать ниткой. Диаметр и длина утолщения (уплотнителя) подгоняются индивидуально. Для уменьшения сопротивления перегоняемому раствору можно обрезать сопловое отверстие наконечника или рассверлить его на большой диаметр. Когда это освоено, можно не прыгать на стол и с него. Всасывание - кружка на полу, выброс - в поднятой руке. Или поставить кружку и делать упражнение на скорость, увеличивая темп «всасывание-выброс». Можно использовать также прозрачную трубку диаметром 15-25 мм, можно снабдить ее уплотнителем.
Если раствор подобран профессионально, можно упражнение делать несколько раз в день, особенно если растворов несколько с различным эффектом (применяется для лечения). Процесс тренировок нормируется темпом. Затем нужно переходить от развивающих к поддерживающим форму тренировкам (1-2 раза в неделю). После родов необходимо очень постепенно нагружать мышцы, по совету гинеколога. Но процесс восстановления идет значительно быстрее, чем при выполнении общеизвестных упражнений.
Это упражнение могут выполнять и девственницы. Оно развивает мышцы, готовит к родам и сексуальной жизни. Весьма перспективным является всасывание и выброс воздуха (вместо воды). Это позволяет тренироваться в любой обстановке, но у некоторых это может сопровождаться звуковым эффектом.
ВАГИНАЛЬНОЕ МИГАНИЕ лучше пробовать после освоения стрельбы и груза. Раздельно сжимается вход и самые глубокие мышцы, у сводов. После реального ощущения сжатия мышц сводов мысленно делим расстояние между сводами и входом пополам и пробуем сжимать средние мышцы. Потом -мышцы нижней четверти и верхней. В конечном счете должна получиться волна мышечных сжатий снизу вверх и сверху вниз.

Несколько слов о тренажере гидравлическом - ТГ. Он предназначен для:
1) развития мускулатуры трубчатых органов человека, а именно: вагины и прямой кишки со сфинктерами;
2) выработки способности управлять этой мускулатурой и отдельными группами мышц волевым приказом;
3) струйного массажа этих и связанных с ними органов, включая массаж простаты у мужчин;

Тренажер гидравлический (ТГ):
1 - корпус; 2 и 3 - вагинальная и ректальная камеры;
4 - удлинитель; 5 - разбрызгиватели; б - инструкция.

4) выработки функциональных навыков работы этих мышц для восстановления или совершенствования жизненно важных умений;
5) профилактики заболеваний этих зон;
6) лечения многочисленных заболеваний этих зон по назначению лечащего врача (самолечение опасно!);
7) восстановления и совершенствования сексологических способностей, вплоть до оргазмических состояний при фригидности;
8) выработки способности выполнять элементарные действия различными группами мышц: сжать, разжать, расслабить.
ТГ работает от напора горячего и холодного водоснабжения, т. е. может применяться только при наличии гибкого шланга душа в ванной комнате. Подробное описание работы приводится в инструкции. Основными достоинствами являются: комфортность при тренировках, быстрое развитие автоматизма работы мышц входа, струйный массаж и возможность регулирования теплового режима, вплоть до контрастного.
Ниже приводится сравнительная таблица упражнений для развития мышц, где в колонке обстановка имеются в виду: огр. - присутствие других людей нежелательно, они будут видеть чем вы занимаетесь; нет - никто ничего не видит, можно заниматься в транспорте и других общественных местах, у телевизора, при вязании и прочее. В колонке назначение приводятся только основные положения. Оценка - эффективность по пятибалльной шкале, несколько условна, так как зависит от индивидуальных качеств. Колонка наглядность по той же шкале оценивает наглядность, видимый эффект выполняемых упражнений. Колонка занятий показывает число самостоятельных ежедневных тридцатиминутных тренировок одного упражнения, при которых получаются результаты в 30% от нормируемых. Имеются в виду средние по способностям женщины, которые начинают с нуля (способности определяются тестированием на первом занятии). При этом на семь самостоятельных тренировок приходится одно занятие с тренером для контроля правильности выполнения упражнения. Следует иметь в виду, что у одной лучше получаются одни упражнения, у другой - другие. Одним нравится одно, другим другое. Осваивать лучше те упражнения, которые больше нравятся. Под словом много подразумевается: автор не имеет достоверного статистического материала, чаще осваивается уже без помощи тренера. Подготовка оценивает возможность выполнения упражнения с нуля или после овладения чем-то другим. Например, с нуля, ТП означает, что можно осваивать сразу, без каких-либо умений (подольше) или после получения первых результатов с ТП (быстрее). Колонка норма - приводятся рекомендуемые максимальные значения видимых параметров при выполнении упражнения.
Тренажер камерный ТК будет рассмотрен в главе 10.
На следующей странице вы ознакомитесь с таблицей. На кассете женщины демонстрируют выполнение упражнений, что в книжке описать затруднительно и читать утомительно. Подробное изложение, как выполнять эти упражнения, по мнению автора, является достаточным.
ВЫВОДЫ: развитые вагинальные мышцы укрепляют женское здоровье, становится возможным сексуальное насыщение (это необходимо в условиях моногамии), исчезает рутинность семейных отношений за счет многообразия мышечных действий.

08. Роды

Роды являются биологической основой существования женщины. Не карьера, не жизнь для себя, а именно это.
Счастье в браке при равноправии исключено. Потому что равноправия не может быть по биологической задаче. Назначение мужчины и женщины очень различно и не допускает даже мысли о равноправии. Права у них могут быть равными, но отдача для общества у них не может быть равной, пока общество не сочтет роды достойным действием для вознаграждения.
Для тех, кто заинтересован в полноценном потомстве, не лишним будет знать, что на формирование будущей личности влияют многие причины. Яйцеклетка уже готова в организме женщины задолго до зачатия. Но сперматозоид несет самую свежую информацию, поэтому стрессы, пьянки перед этим нежелательны. Кто знает, какая информация исчезает при замораживании для банка спермы? Немаловажными являются условия зачатия. Чем больше счастливых минут до этого и при этом вы испытаете, тем лучше. Состояние счастья при зачатии - лучший вариант. Недаром считается, что при любви, счастье появляются одаренные дети.
Бессознательное является психической частью существования ребенка в матке, в дородовой среде обитания. Его содержание формируется генетическими факторами, а также психическими и физическими условиями жизни беременной. Не нужно бояться работы, нагрузок, положительных и отрицательных (в небольшом количестве) стрессов - ребенку нужна всякая информация. Она во многом определяет личность будущего человека, это фундамент, на котором будет строиться его сознание. Например, чем чаще и ярче сексуальные переживания беременной, тем выше будет сексуальность новой личности. Главное -

не заглушить ее впоследствии. Ну и, конечно, всякие болячки матери нужно подлечить до, а не после зачатия. Благополучное протекание беременности в определенной мере зависит от состояния вагинальных, маточных и других мышц. Они в какой-то мере формируют физическую часть ребенка. Слабые, неразвитые мышцы плохо справляются с удержанием дополнительного веса, появляются негативные влияния на различные органы и системы беременной.
В процессе родов, в процессе изменения среды обитания закладывается значительная информация в подсознательное ребенка о жизни и смерти. Запечатляются муки схваток, туннель, по которому ребенок движется в другую среду обитания. Проходя через таз, сдавливающие усилия потугов, он переживает состояние между жизнью и смертью, познает муки. Это нужно в будущей жизни. Если его тащат клещами, то в конце тоннеля он видит ад. Если роды нормальные, то закладываются представления о рае. Что остается у человека, чего ему будет недоставать в будущей жизни при других родах, пока точно не известно.
Наконец - свет в конце тоннеля и новая среда, появляется дыхание, новые функции (зрение, питание и т.д.). Все, чем встретила его эта среда, запечатлевается в бессознательном. При кормлении грудью начинается формирование сознания, вытесняя и закрывая бессознательное. Это новая фаза в развитии психической части, которая впоследствии будет управляться волей.
При этом закладываются основы сексуальности, нежности и грубости, т.к. между ребенком и мамой существует прямая и обратная связь. Нормальная женщина при кормлении испытывает возбуждение, так повелела Природа, это нужно обоим. После утоления основного инстинкта - голода, ребенок продолжает сосать некоторое время, сопереживая вместе с мамой получаемое сексуальное удовольствие. У мальчиков это видно невооруженным глазом, а у девочки появляется некоторая влажность. Убедитесь в этом сами, переключите внимание с процесса сосания. Потом лучше нежненько подмыть девочку. Это естественно. Стыдиться этого не нужно.
До трех лет желательно заложить в ребенка все самое положительное на ваш взгляд. Затем общение, воспитание, внешняя среда будут формировать только его сознание. Но в самостоятельной жизни им будут руководить как бессознательное, так и сознание. Несколько отвлекаясь от темы, хотелось бы обратить внимание на создание образа смерти у человека. В зависимости от прошедших родов каждый человек по-своему определяет кончину. По мере угасания сознания он видит всю прошедшую жизнь с калейдоскопической скоростью. Далее открывается бессознательное, и он впервые видит своих предков, вернее, считывается генетическая информация о них. И наконец открывается пласт перехода в другую среду обитания (роды). Он считает, что опять переходит в другую среду. Именно такие образы запечатлеваются в памяти людей, перенесших клиническую смерть. Именно это видят люди при медитации. Они заново переживают свое рождение. Но это воспринимается как переход в новую фазу его жизни. Есть ли она? Или это именно его рождение? Это не предмет нашего разговора. Мы и этого коснулись потому, что роды-счастливая жизнь и размножение-смерть являются неразрывным понятием.
Для большинства женщин процесс зачатия доставляет немало счастья. Многие в процессе беременности испытывают положительные эмоции. Вспомните, какими прекрасными и одухотворенными становятся будущие мамы. Нужно женщине помочь в третьем: облегчить этот процесс, может быть, чему-то научить. В западных культурах роды для женщины являются стрессовым состоянием. Уменьшение стресса является очень важной задачей.
Процесс родов в различных культурах имеет свои нюансы. В западных преобладают медицинские роды по определенным технологиям. В некоторых странах на потоке - кесарево сечение, хотя при этом травмируется роженица, а в бессознательном ребенка отсутствуют переживания естественных родов, что скажется на его восприятии мира. Естественным образом рожают немногие, что, в конечном счете, ведет к генетической детре-нированности с ослаблением родовой деятельности. В восточных культурах, наоборот, предпочтение отдается естественным родам со всеми вытекающими последствиями.
В кассете использован сюжет Десмонда Морриса. Показываются роды в одном российском роддоме. Моррис критикует лежачее положение роженицы, что удобно врачам, но противоречит естественности. Отрицательно он относится к пеленанию и содержанию новорожденных, отсутствию родительских контактов. Затем показываются естественные роды в домашней обстановке. Женщина рожает стоя. Ей помогают акушерка и муж. Несовершеннолетняя дочь наблюдает за всем этим. Ее готовят к материнству.
Роды состоят из двух фаз: схваток - это рефлекторные мышечные сжатия стенок матки, и потугов - прохода ребенка по вагинальному каналу и выхода наружу с помощью вагинальных мышц, но эти мышцы могут управляться волей. Дородовая подготовка к схваткам сводится к желательному оргазмическому сокращению матки или выработке умения «запускать» эти сокращения. Это значительно облегчит роды, т.к. мышцы работали неоднократно. Эпизодические сокращения обеспечивают хороший кровоток и придают эластичность, силу мышцам матки. В принципе, процесс потуг может протекать почти без участия воли роженицы, если мышцы развивались естественным образом. Но это встречается только в восточных культурах. Западные же женщины должны научиться это делать. Если к этому женщина не подготовлена, роды могут протекать тяжело как для матери, так и для ребенка. Следовательно, в его бессознательное будет заложено больше негативных моментов, отрицательно влияющих на дальнейшую жизнь человека. Нормальные роды в восточных культурах по своим ощущениям близки к оргазмическим, т.е. роды не являются мучительным действием, а, скорее, наоборот. В западных культурах роды с оргазмическими ощущениями - редкость. Да и как им быть, если в медицинских и околомедицинских кругах России бытует мнение, что, чем больше боли при родах, тем сильнее материнские чувства. Такой подход граничит с варварством не только по отношению к роженице, но и к ребенку, ко всей его дальнейшей жизни.
Подтверждением того, что оргазм является подготовкой к родам, является факт увеличения вагинального объема на определенной стадии возбуждения перед оргазмом. Мышцы-антагонисты увеличивают объем вагины, как бы готовя ее к прохождению ребенка. Раздвигают, растягивают вагинальные стенки. Оргазм в этом случае является почти точной копией родов. Природа тренирует женщину для воспроизводства, для прохода ребенка через вагинальный канал, для потуг. Оргазм при этом может сопровождаться судорогами в самых неожиданных местах, и даже может привести к обморокам, к кратковременной потере сознания. Или женщина может «улететь» куда-то.
Если у женщины при оргазмах возникает волна мышечных сжатий, то судороги будут направлены именно на «волну», способствующую движению ребенка, а обморок является природной акушерской анестезией. В подсознании женщины заложены судороги и обмороки. Но многовековое табуирование секса внедрилось даже в подсознание, направив судороги не туда: в ноги, руки, пальцы, язык, губы, щеки. Вы можете пополнить этот список, написав автору. Соответствующие тренировки такого процесса приведут к естественности, т. е. и насыщение, и роды не будут проблемой. Только у женщины, в отличие от других животных, роды стали частью медицины так же, как секс. У остальных все происходит естественно.
Чтобы не вогнать мужчин в уныние, констатируем, что такое явление возникает у женщины не так часто, не в «полную силу». А после такого оргазма первоначальные размеры восстанавливаются. Но чем слабее вагинальные мышцы, тем легче антагонистам увеличить объем, тем растеряннее мужчина будет чувствовать себя в этой «пустоте». Продолжение этого вопроса будет далее.
Несколько подробнее остановимся на специфике подготовки к родам. О схватках практически дополнить нечего, это уже рассмотрено: чем чаще при оргазмах будут работать мышцы матки, тем меньше боли будет при схватках.
Умение сознательно совершать потуги можно свести к двум действиям: определенным образом сжимать вагинальный канал и расслаблять вход. Начало тренировок: нужно научиться миганию - сжимать мышцы. Когда это освоено, можно переходить к стрельбе. Это действие полностью аналогично потугам, когда ребенок мышцами передвигается по вагинальному каналу, а в конце нужно научиться расслаблять вход в вагину, еще лучше - с помощью мышц-антагонистов раскрывать вход (АМ). В общем, тренировки заключаются в следующем: берется небольшой шарик, вкладывается в презерватив и вводится на минимальную глубину в вагину. Учатся в положении стоя выталкивать его. Затем это же делают в положении лежа. Сначала осваивают просто выдавливание, выплевывание, а потом - стрельбу, когда шарик вылетает на некоторое расстояние. Затем увеличивают глубину введения, вплоть до сводов. Потом увеличивают диаметр шарика или нечто подобного. Большой шар, близкий к размерам головки ребенка, снаружи ввести невозможно, поэтому переходят к надувным шарам, вводимым в спущенном состоянии. В кассете показан процесс тренировки с шариком диаметром 32 мм, затем - 43 мм, который с трудом можно ввести снаружи. После этого начинают вводить надувные шары. В спущенном состоянии можно ввести такой шар любого диаметра. Затем он надувается внутри и выстреливается. При этом входной вагинальный сфинктер учится расслабляться, разжиматься. Это имитирует естественный процесс. Показанный надувной шар имеет после накачивания диаметр 95 мм. Конечно, осваивать стрельбу на восьмом месяце рискованно, желательно это освоить до зачатия. Тем более что это упражнение полезно не только для родов.
Немногие слышали о естественных обильных вагинальных выделениях при стрельбе, но их нельзя путать с выделениями из уретры. Такое явление говорит о слабости сфинктера уретры или о неумении сжимать-расслаблять сфинктер. В некоторых случаях это вызвано неумением раздельно сжимать вагинальные мышцы и мышцы мочевого пузыря. Этому тоже можно научиться.
Многие женщины посчитают, что стрельба надувными шарами растянет вагину, мужчина их будет плохо чувствовать. Но это заблуждение: вагина должна быть мышечным мешочком, способным сжиматься и разжиматься, а не мешочком, дающим усадку от лимонного сока или растягивающимся, как плохой трикотаж от частого использования. Вагина и матка - мышечные органы, созданные Природой для сжатия и растяжения. В кассете это доказывается удержанием грузов вагиной. Берутся металлические цилиндры 150, 450 и 800 г. Их размеры соответственно 18 х 80, 28 х 80 и 28 х 115 мм. Видно, что вагина, выплюнувшая шар диаметром 95 мм, может удержать эти грузы. Дело не в том, как может растянуться вагина, а в силе мышц. Читательницы могут попробовать удержать такие грузы. Не у всех это получится. Но ведь им никогда не приходилось выплевывать 95-миллиметровый шар, у них ничего не растянуто. Восстановление вагинальных размеров после родов теперь становится также понятным.
Далее демонстрируется удержание груза весом в 3 кг шариком диаметром 32 мм. В восточных культурах для предродовых тренировок используют специальные шары. Их «гоняют» мышцами до сводов и обратно. Издавна применяются китайские шары. Их двигают мышцами в противоположных направлениях, некоторые умудряются даже стучать ими. Есть искусницы, которые могут мышцами поменять местами эти шары. Естественно, что при подготовке к родам нужно уделить достаточное внимание работе матки. Об этом мы говорили.
Насчет боли при родах: нужно понимать, что такие высказывания (чем больше боли при родах, тем сильнее материнские чувства) являются варварством. Боль никоим образом не связана с будущими чувствами. Боль возникает из-за неподготовленности. Она вредна как матери, так и ребенку. Нормальные роды должны проходить в оргазмическом состоянии, должно быть приятно и больно одновременно. К такому оргазму стремятся некоторые женщины при обычном акте, они желают именно такого оргазма, достигают при этом насыщения и состояния счастья. Это предусмотрела Природа.

Вывод: к родам можно и нужно готовиться физиологически, но это желательно делать не на восьмом месяце, а заблаговременно, освоить до зачатия. Естественные роды - благо для мамы и ребенка.

09. Помощь мужчине

Независимо от возраста в жизни каждого мужчины могут возникнуть неприятности с эрекцией. Об этом написано очень много. В подобных ситуациях нужно уметь успокоиться, расслабиться. Медицина в этих случаях назначает различные успокоительные лекарства или средства для восстановления эрекции. Но самым могучим естественным успокоителем является секс. Однако в стрессовом состоянии он зачастую невозможен даже при сильных чувствах. Если партнерство в браке основано на желании приносить счастье друг другу, то партнерша может достаточно быстро и эффективно снять стрессовое состояние партнера. Издавна для этой цели женщины применяли минет (оральный секс), но не всегда при этом достигался желанный результат. В восточных культурах с незапамятных времен применялся «мягкий ввод», когда женщина умела раскрывать вход и впускать (вталкивать) в себя слабого гостя. Но это тоже не всегда приводит к цели. Вашему вниманию предлагается еще один способ, который почти не дает сбоев. Но сначала рассмотрим превращение пениса в фаллос при помощи пневматического макета, т.е. как происходит эрекция и какие причины могут вызвать сбой этого достаточно сложного физиолого-гидравлического процесса. Только вместо крови (гидравлической жидкости) будет использоваться воздух (действие макета показано на кассете).
Пенис является своеобразной камерой. От сердца-насоса по артериям в него поступает кровь, а по венам выходит. Кровь приносит питание клеткам тканей и уносит отходы от их жизнедеятельности. На артериях и венах находятся клапаны, которые управляются нервной системой.
Когда нет возбуждения, кровь входит и уходит беспрепятственно. Если мужчина видит предмет вожделения, начинает работать определенным образом нервная система. Артериальные клапаны открываются, а венозные прикрываются. В результате пенис-камера начинает наполняться кровью и надуваться. Если сердце, нервы и клапаны работают нормально, то наступает эрекция. Если что-то барахлит - ее нет. Если у мужчины плохо работает сердце, то нужного давления не будет. Если он много курит или ест много жирной пищи, то на артериях появляются бляшки, закупорки, препятствующие хорошему наполнению (надуванию). Если он устал от умственного или физического перенапряжения, находится под воздействием стресса, выпил больше своей алкогольной нормы, то нервная система может не выдать нужный импульс - венозные клапаны не прикроются. Все это показывается на макете.
С помощью этого же макета рассмотрим обещанный способ, но подсоединим манометр, фиксирующий изменения давления в пенис-камере. Ласками почти в 100% случаев удается добиться некоторого наполнения. Он уже не тряпочка, но ввести его невозможно. Если начинать сжимать его у корня, то кровь выдавливается к головке. Если сжать посильнее, то верхняя часть становится достаточно упругой и эту часть можно спокойно ввести, даже если волевое раскрытие входа недоступно женщине. Когда эта часть введена, не ослабляя сжатия у корня, женщина немного сжимает вагинальные мышцы. При этом сжимается наружная часть, и ввод осуществляется полностью. Полноценные фрикции (движения туда-сюда) в таком состоянии делать невозможно, он сразу выскочит, и нужно будет все начинать сначала. Но если женщина начнет сжимать вагинальные мышцы, то эти сжатия и естественная среда обитания будут чудесным образом стимулировать мужские нервные окончания и даже при неполной эрекции у него наступит оргазм. Как говорится, что и требовалось доказать. Это несравнимо с минетом и мягким вводом. Помимо снятия напряжения, это иногда оказывается полезным при лечении некоторых мужских заболеваний, связанных с патологической импотенцией. Происходит как бы насильная тренировка оргазма, невозможная при любых других способах. АМ и КУГ при этом хорошо помогают.
Нужно только прислушаться к двум советам: женщине это лучше освоить, не дожидаясь, когда возникнет такая необходимость. Потренироваться можно с партнером после его эякуляции, когда эрекция пропала, или с помощью тренажера. Но такие тренировки нужны как женщине, так и мужчине. Второй совет: не злоупотреблять. Почему-то мужчина достаточно быстро привыкает к этому способу: то ли лень появляется, то ли это приятнее, чем при полной эрекции.
Как уже говорилось, тугой ввод производит постоянные тренировки силы, качества эрекции. Это является естественным действием. То, чем занимаются европейские мужчины и женщины, - постоянным погружением без сопротивления, является суррогатным сексом, заменившим естественный после возникновения патриархата. Это детренирует и приводит к ослаблению эрекции и, в конечном счете, к импотенции.
При эякуляции естественным является выброс спермы при сжатом фаллосе, его в это время вагинальные мышцы должны сжимать с достаточной силой. Этим постоянно тренируются мышцы, участвующие в эякуляции, в том числе и простаты. В этом случае сильные мышцы удаляют сперму полностью, исчезают застойные явления. Простатиту остается меньше шансов на существование. У несжатого фаллоса сперма может просто вытекать, выливаться. А при сжатии она именно с силой выбрасывается. В какой-то мере частично такую тренировку получают некоторые мышцы, если при мочеиспускании периодически сжимать головку. Но это только слабое подобие по сравнению со сжатиями вагинальными мышцами. «Выстрел» спермы (а не вытекание) является одним из компонентов эволюции - сперма быстрее достигает цели, а также усиливает ощущения как у мужчины, так и у женщины.
Вывод: ввод мягкого и сжатия, тугой ввод, сжатия при эякуляции. Первое применяется только при необходимости, а остальное - постоянно. Женщина станет лучшим лекарем для любимого. Она сохранит его работоспособность до почтенного возраста, и ОН будет бесконечно благодарен ей за это.

10. Сексуальное усовершенствование

Естественный половой акт заключается в преодолении. Мужчина преодолевает сопротивление сжатых вагинальных мышц. Оба получают естественное стимулирование. У обоих нервные окончания сжимаются. Это и является естественным сексом. При этом вагинальный канал приобретает свойства упругой трубки, способной передавать осевые усилия. С самого входа фаллос через эту трубку воздействует на матку, стимулирует ее этими своеобразными толчками. Причем даже небольшой фаллос через эту жесткую трубку может стимулировать матку, а при отсутствии мышц такое не всегда получается. Вспомните о родах: именно шевеление здорового ребенка, его толчки и удары о стенки матки приводят ее в действие, начинаются схватки. А когда фаллос в такой трубке приближается к матке, его воздействие самым естественным образом стимулирует ее на сокращение.
В европейских культурах у женщины нужных мышц нет, или они не работают, или работают не в том режиме. Мужчина просто погружается в теплую влажность, не встречая сопротивления. Для достижения женского оргазма он, вместо сжатия, растягивает нервные окончания, стимулируя их к выдаче импульса на оргазм. Он может растянуть вагинальную стенку в районе точки G, которая находится на передней стенке нижней трети вагины. В этой зоне расположена масса нервных окончаний, пучков. Нужно только «разбудить» женщину, если она еще не реагирует на точку G. Это можно сделать мануальным стимулированием или фаллосом. Причем развитием чувствительности точки G может заниматься сама женщина. Но сделать это нужно, так как эта точка очень быстро дает импульс на оргазм, делая женщину многооргазмичной, высокотемпераментной, особенно если развитые мышцы помогают усилить контакт. Это немаловажно как для самой женщины, так и для ее партнера. Женщины обожают стимуляцию этой точки, если она у нее работает.

Иногда мужчина способен растянуть стенки в районе сводов благодаря своим анатомическим особенностям. При этом кое-что перепадает и на долю матки, но матка в этом варианте «ускользает» от контакта, т.к. ее связки тоже слабые, а шейка сращена с тонкими, податливыми, свободно растягивающимися вагинальными стенками. При развитии мышц она фиксируется ставшими упругими стенками и связками. Последние укрепляются автоматически при занятиях по развитию мышц. Фиксация позволяет фаллосу лучше взаимодействовать с ней. Кроме того, появляется мышечная способность опустить матку до нужного контакта. Но иногда такое растяжение сводов может оказаться болезненным для данной женщины, т.к. при этом оказывается давление на близлежащие органы. Но, к счастью, таких пар в современном мире не так уж много.
Из-за неестественности стимулирования оргазм перешел из разряда физиологических действий в область психоэмоциональных переживаний. Отсюда женские фантазии об изнасиловании, больших размерах, романтической любви. Сжатие заменилось растяжением, физиология - психологией, а естественно необходимое физическое стимулирование осталось лишь в подсознании, как память о далеких предках. Бессознательное вновь и вновь толкает мужчин и женщин на поиски естественного секса с тугим вводом. Отсюда женское стремление к великанам, а у мужчин - к анальному и оральному сексу, т.к. сжатия и стимулирование в этих случаях более эффективны. Особенно неблагополучно в этом плане в семьях, где женщина после родов не восстановила былых размеров, не позаботилась о восстановлении своей истинной сексуальной привлекательности, заменив это макияжем и работой над фигурой.
Только что было сказано о великанах и восстановлении размеров после родов. Но помимо этого существует еще одна проблема. Давно известно, что при приближении к оргазму, по мере нарастания возбуждения, у некоторых женщин происходит рефлекторное увеличение размеров вагины, изменение положения матки. Правильнее говорить не о размерах, а о вагинальном объеме.

В процессе акта женское возбуждение нарастает, оргазм приближается, он вот-вот наступит. Но вдруг что-то происходит, и все. Оргазма нет. Он куда-то исчез, чего-то не хватило. Вместо оргазма появилась фрустрация. А это заработали мышцы-антагонисты, женщина достигла определенного уровня возбуждения,

может быть, не так напряглась, и антагонисты сделали свое дело. Они увеличили вагинальный объем, подняли матку (2). Это увеличение может достигать 200% от первоначального объема (7). Если вначале женщине было достаточно 12 см, даже 13 см вызывали дискомфорт, боль, то при подобном явлении, в процессе нарастания возбуждения, объем увеличивается, и она становится способной принять 20-25 сантиметровый фаллос. Только этот размер выводит ее на серию беспрерывных оргазмов, приводит к насыщению. Природа тренирует женщину к родам такими оргазмами.
Это явление сугубо индивидуально не только у разных женщин, но и у одной - в зависимости от степени возбуждения, позы, умения управлять мышцами. У одних женщин антагонисты не работают. Как правило, им насыщение недоступно. У других они когда-то сработали, увеличив объем, и «замерли», оставив хозяйке нечто большое и глубокое. У третьих они расширяют, у четвертых - углубляют вагину. А у пятых делают и то и другое.
К сожалению, с фаллосом ничего подобного не происходит. Даже если в начале акта он мог стимулировать своды и матку (А), то после удлинения (В) вагины он потерял такую возможность. Он уже не может стимулировать те зоны так, как он делал до этого. Возникает анатомическая дисгармония в процессе акта, которая не способствует женскому насыщению, а в ряде случаев у женщины из-за этого происходит спад возбуждения и наступает фрустрация.

Но этого не происходит, если весь вагинальный канал является чувствительной зоной. Мужчина при исчезновении контакта с шейкой, сводами может переключиться на другие зоны. Например, на заднюю стенку (1) или точку G (2). При этом стимуляция будет эффективнее там где мышцы более сильные, где они создают достаточное сопротивление, не дают стенкам растягиваться, прогибаться.
Аналогичное происходит при расширении вагины. Предпочтительно развивать чувствительность тех вагинальных зон, которые будут доступны, где он сможет достать при любых расширениях. Некоторым женщинам удается сжатием вумов, особенно у сводов, ликвидировать отрицательные стороны этого явления. Другим нужно научиться управлять антагонистами. К сожалению, невозможно дать общую методику такой тренировки, это очень индивидуальный процесс. Это действительно эзотерическое (тайное) знание, доступное лишь двоим.
Потребность в таком мощнейшем оргазме у женщин возникает эпизодически, когда ее организм сам требует такой разрядки, тренировки. Сигнал - участившиеся фрустрации. Супруг должен обладать достаточно высоким интеллектом, альтруистическими качествами, чтобы осуществлять это. Но эти избранники будут счастливы в браке, брак будет более крепким, а чувства женщины к такому супругу отличаются завидным постоянством.
Перейдем к знакомству с тренажёром камерным ТК, позволяющим придать мышцам определенное совершенство и обучающим женщину работать различными группами мышц в той или другой последовательности.

На практических занятиях ТК уделяется достаточное внимание. Он состоит из накачанных отдельных узких камер (1), совокупность которых образует датчик. Каждая камера соединена со своим манометром (2). Количество камер (глубина) и их диаметр подбираются индивидуально.
Если сжимать камеру, то манометр покажет это сжатие. Чем сильнее круговое сжатие камеры, тем выше показания манометра. Когда датчик введен в вагину, то при сжатии тех или

Тренажер камерный (ТК):
1 - датчик; 2 - манометры; 3 - насос;
4 - трубки; 5 - инструкция

других мышц сжимаются соответствующие камеры, и связанные с ними манометры покажут, какие мышцы работают и с какой силой. По показаниям манометров можно определить, где мышцы развиты и как, где они управляемы, а в каких местах этих мышц нет или они неуправляемы. Первая камера показывает как работают мышцы у сводов. Последняя камера (в зависимости от вагинальной глубины) показывает работу мышц вагинального входа, предпоследняя - как правило, работу мышц в районе точки G и так далее. Чем лучше развиты мышцы, чем они сильнее, тем с большей силой они могут сжать камеры, тем дальше уйдет стрелка манометра.
Но совершенство вагинальных мышц характеризуется не только их силой, но и умением работать теми или другими мышцами порознь. Волевым усилием женщина может сжать ту или другую группу мышц отдельно, оставляя расслабленными остальные мышцы. Раздельная работа мышц позволяет влиять на оргазмическую разрядку, т.к. при этом выявляются зоны нервных окончаний, являющихся как бы кнопкой «пуск» для оргазмов, а в некоторых случаях они даже запускают рефлекторную работу мышц матки. В идеале женщина может научиться поочередно сжимать мышцы. Такое сжатие напоминает волнообразную перистальтику кишечника. Женщина способна создать «волну» мышечных сжатий. Это неотразимо воздействует на мужчину и является естественным воплощением потугов при родах.
Зачем же нужно такое развитие мышц, стоит ли тратить силы на это? Природа дала эти мышцы женщине для воспроизводства наиболее полноценного потомства, чем обеспечивается эволюция вида. Об этом уже говорилось. Развитые мышцы обеспечивают нормальное протекание беременности и родов в стадии потуг, об этом тоже говорилось и будет еще говориться. Немаловажным является способность мышц создать мощнейшую по своему воздействию на мужчину сексуальную привлекательность, что также работает на пользу женщине и эволюции. Ну и, наконец, гинекологическое здоровье женщины: чем больше эти мышцы работают, тем лучше кровообращение, обменные процессы. У женщины возникает чувство насыщения, в отличие от удовлетворения, и связанное с этим психоэмоциональное благополучие. При естественном развитии женской сексуальности и нормальной половой жизни эти мышцы не нуждаются в каких-либо дополнительных тренировках. Но, к сожалению, ни естественности, ни нормальности (достаточности) современная западная женщина не имеет.
После определенного развития вумов и приобретения некоторых умений становится возможным обучение по дальнейшему сексуальному усовершенствованию. Как мы уже говорили, обучение начинается с осознания наличия вагинальных мышц. Нужно почувствовать их, ощутить, что их можно сжать-расслабить. Затем развивают и придают им силу до тех пор, пока они свободно не смогут выполнять элементарные команды (сжаться до определенных значений и расслабиться в определенном темпе). В конечном итоге желательно научиться разжимать. Комбинируя элементарные действия в той или другой последовательности, приобретаются те или другие умения. А когда эти умения начнут выполняться автоматически в нужном режиме, появится навык. Вся эта совокупность и создает ту или другую степень сексуального совершенства, которую по достоинству сможет оценить ваш партнер.
Цель занятий: превратить умения в навыки, т.е. научиться автоматическому выполнению мышечных действий вначале при помощи тренажеров, а затем это будет совершенствоваться с партнером. Поскольку основой естественного секса является тугой ввод, то этому уделяется основное внимание. Для этого применяется тренажер силовой (ТС), состоящий из фаллоимитатора и весов. При введении фаллоимитатора весы показывают, какое сопротивление оказывается вагинальными мышцами. Чем сильнее умеют мышцы сжаться, тем выше сопротивление, тем выше усилие для преодоления сопротивления, тем большее значение в килограммах покажут весы, тем ближе женщина к воплощению естественного секса. Мужчины от этих килограммов не только ревут от восторга, но и повизгивают от необычности и естественности процесса.
Погружение заменяется преодолением, проникновением с достаточным усилием. Природа создала мужскую эрекцию не только для дефлорации (разрыва девственной плевы), но и на всю жизнь. При наличии женских мышц и умений эрекция всегда нужна для преодоления, она востребована, это состояние тренируется. Раз есть тренировки, эрекция улучшает свои показатели (твердость и пр.), во всяком случае, спада нет. Если это возникает, то по соматическим причинам (заболевания). А если мужчина всю жизнь имеет дело только с погружением, его эрекция не тренируется, она не востребована. Для погружения вполне достаточно полутвердого, его могучесть и твердость не нужна. Вот и происходит естественный спад эрекции, детрениро-ванность и женские обиды, упреки: «Ах, я тебя не возбуждаю! Ты разлюбил меня! Моя сексуальная привлекательность тебя не устраивает!» Дело дошло до того, что женская лень по развитию своих же мышц компенсируется специальными устройствами, так называемыми «бабочками», продающимися в секс-шопах. Не мышцы, а «бабочки» обеспечивают мужчине некое подобие тугого ввода. Но даже с «бабочкой» мужской оргазм становится более «вялым», мышцы простаты и сосуды не работают с полной нагрузкой. Каждый мужчина в состоянии оценить интенсивность своего оргазма. При поллюции (во сне) он испытывает нечто нежное, происходит эякуляция для снятия напряжения организма, могучая эрекция не нужна. С привычной женой - оргазм так себе, особенно если она «устала». С новой знакомой оргазм несравним с предыдущим, т.к. организм не потерял надежду встретить тугой ввод и соответственно подготовился на всякий случай. А если действительно встретилось сопротивление, то эрекция может быть такой могучей, что даже разрыв уздечки при оргазме не вызывает сильной боли. Она перекрывается ощущениями от выброса спермы под огромным давлением. У женщины замена растяжения сжатием с последующим разжатием фаллосом также в корне меняет картину стимулирования, ощущений. Чем сильнее она может сжать вагину, увеличить сопротивление входящему гостю, тем выше наслаждение, тем меньше претензий к размерам. Даже очень маленький, но крепко стоящий способен дать очень многое. Вот вам и те пресловутые пара сантиметров, которых так не хватает вашему мужу. При тугом вводе становится реальным разговор о насыщении, был бы аппетит! Конечно, огромный - он и есть огромный. Всегда останется психологическое благоговение перед такой мощью. Но не всякой может оказаться по силам встреча с великаном.
Некоторые ленивые, но умелые женщины создают имитацию тугого ввода спринцеванием с целью смыть смазку, осушением во время акта. Но следует помнить, что это может привести к ссадинам, потертостям и у вас и у вашего партнера. Это чревато заносом инфекций и прочими неприятностями. А если «сухость» сохранится до конца акта, то изменится ваша походка, если вообще вы сможете ходить, и несколько дней перерыва в сексе вам обеспечено.
При тугом вводе на первый план выходят тактильные ощущения, доминирует физиология, стимуляция. Психика уходит в прошлое, что для западных женщин немаловажно. Ведь большинство таких женщин, не использующих вагинальные мышцы, испытывают оргазм не вагиной, а головой, психикой.
Многие пары любят минет. Некоторые женщины от этого не испытывают особого удовольствия, но делают его своему любимому в знак признательности, желая доставить ему особое наслаждение. Ведь безмышечная вагина не может создать ему подобную стимуляцию. Это интуитивно, а затем и практически, ощущают и ОН, и ОНА. Но какой бы умелой в этом деле женщина себя ни считала, она будет разочарована в своих оральных ласках, если сравнит показания манометров ТК при минете и сжатиях вумов. Губы, язык не могут создать такие давления, которые создают даже относительно слабые вумы.
Еще древние знали, что секс тем естественнее, чем при большем женском сопротивлении мужчина входит, а при выходе его не отпускают. Это женское сопротивление, извратив природного сущность, буйно расцвело в период романтизма и сохранилось до наших дней в некоторых культурах. Оно выражается в кокетливом нежелании вступить в связь, лицемерном и ханжеском сопротивлении раздеванию при мужском напоре и т.п. Исконное мышечное женское сопротивление заменилось поведенческим сопротивлением. В подсознании женщины заложено ее сопротивление, да вот чем сопротивляться, подзабылось.

Тренировки в этом направлении проводятся с помощью рассмотренного тренажера с весами. При обычном привычном погружении весы показывают меньше килограмма. При напряжении вумов показания весов растут и могут дойти до нескольких килограммов. Из-за широкого разброса индивидуальных притязаний пока не представляется возможным дать конкретные количественные значения по тугому вводу. Не наработан качественный статистический материал.
Цель таких тренировок: научиться создавать тугой ввод и испытывать при этом удовольствие вплоть до оргазма. Сексуальное усовершенствование происходит в таких тренировках, при которых мышечные действия начинают оказывать влияние на наступление оргазма. Эти навыки могут ускорять оргазм или замедлять его приход. Женщина, в зависимости от поставленной цели, может ускорить приход своего и отдалить мужской. Может сделать наоборот. Может вызвать одновременный. Может добиться серии своих оргазмов и достигнуть насыщения. Это не фантастика, а реальность. Было бы желание и настойчивость. А этого пока у соотечественников (и мужчин, и женщин) нет. Есть только одобрительное кивание головой. И это не из-за какой-то специфической российской ущербности. Просто слишком долго нам и нашим предкам морочили голову в отношении секса. Привили определенные стереотипы. Не было достоверной информации. Или ее невозможно было распространить и открыть глаза людям на биологическую природу этого естественного и нужного действия.
Сексуальное совершенствование не исчерпывается рассмотренным. Есть другие специфические тренажеры и методики. Но об этом в другой раз.
Выводы:
1. Освоив ТУГОЙ ВВОД, вы получаете базу для дальнейших экспериментов, разнообразных приемов. Пара может неограниченно совершенствоваться. Моногамия становится привлекательной. Только в паре можно постоянно повышать мастерство и разнообразие способов.

2. Восстановив из небытия способность к тугому вводу, женщина поможет мужчине на долгие годы сохранить 100%-ю эрекцию, а сама станет получать насыщение вместо быстро-испаряющегося удовлетворения. И тот и другая избавятся от множества болезней, сопровождающих погружение.

11. Безопасный секс

Сейчас много говорят о безопасном сексе. Презервативы исправно служат этой цели при обычном западном погружении, когда никакого преодоления нет. Но при мышечном сопротивлении они часто рвутся и стаскиваются. Особенно опасными в этом отношении являются мышцы входа, развиваемые выполнением «кегелей». Кстати, «кегели» до сих пор исправно пропагандируются в СМИ и медицинских изданиях без каких-либо комментариев о роли этих мышц в этом деле. Да и при родах чрезмерно развитые мышцы входа не являются достоинством, а, наоборот, опасны для роженицы и ребенка.
В кассете рассматривается процесс проникновения на ТС. Одетый на фаллоимитатор кондом имеет нарисованную сетку, чтобы было видно, что с ним происходит. При введении без мышечных сжатий показания весов небольшие, около 1-1,5 кг. Несколько погружений показывает, что сетка не деформируется. Кондом не растягивается и остается на месте. При сжатии мышц входа сетка (то есть кондом) начинает растягиваться с головки к концу, к корню. При этом весы уже показывают 4-6 кг. Несколько движений при сжатиях на вводе очень сильно растягивают сетку, и кондом рвется.
Берется более качественный кондом. Мышцы сжимаются как при входе, так и при выходе. Кондом натягивается, начиная с головки, а при обратном движении (выходе) захватывается вместе с колечком и стаскивается, снимается. Это и происходит через несколько движений. Что произойдет быстрее, порвется или стащится, зависит от очень многих факторов. Но важен результат - защита отсутствует, кондом не защищает.
Однако при определенных навыках этих неприятностей можно избежать. Обучение этому проводится. Но в любом случае для счастливой близости презерватив является определенной помехой, т.к. нужно за ним наблюдать, не порвать и не стащить. Это отвлекает. Насыщение женщины становится проблематичным.

Вывод:
Сжатие мышц входа - наибольшая опасность для презерватива. Эти мышцы могут и порвать, и стянуть его, особенно при скудной естественной смазке. Чем больше смазки, тем безопаснее. Можно применять мази, гели. Никогда не помешают спермицидные смазки. Смазки при мышечных сжатиях не мешают ощущениям. Более безопасными являются специальные усиленные презервативы.

12. Общий вывод

Счастье невозможно без полноценного естественного секса. Последний изначально реализовывался в условиях полигамии и предопределялся наличием женских мышц. Моногамия у многих женщин изменила анатомию, вплоть до атрофирования этих мышц, исчез естественный секс с тугим вводом. Для многих секс превратился в рутину. Но моногамию можно сделать привлекательной, восстановив вумы и реализм в выборе партнера по его сексуальным показателям. В этом варианте становится возможной продолжительная счастливая жизнь.
По различным причинам женщина лишена оргазмических сокращений. Она не получает нужной тренировки. Мышцы ослабли или атрофировались. Отсюда множество заболеваний как физического, так и психологического плана. Причем во многом это отражается и на мужчине. Не испытывая сопротивлений, а точнее - сжатий, при эякуляции мышцы простаты и каналов детренируются, слабеют. С годами появляются застойные явления, что является основной причиной мужских недомоганий, в том числе простатита. По этой же причине ослабевают мышцы кровеносных сосудов. Природу не обманешь: раз нет никакого сопротивления, не нужно преодолевать его, зачем же могучая твердость эрекции. Отсюда спад эрекции и горькие упреки в импотенции.
Предлагается способ быстрого восстановления естественности в сексуальном плане. Возрождение того, что нам дала Природа, поможет обрести счастливую жизнь в браке. Не нужно считать, что данный мужчина плох в продолжительном акте. Это Природа сделала его таким. От обоих требуются усилия, чтобы неестественная моногамия стала гармоничной. И мужчина, и женщина должны приложить силы на создание гармонии. Критиканство без тренировок делу не поможет. Нужно ясно понимать, что вагинальные мышцы нужны не только для секса. Они нужны для здоровья и повышения качества жизни.
Успехов вам и всего доброго!